Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Guispode

Problema com Menu iniciar / cortana / powershell

Recommended Posts

Boa noite pessoal, estou faz desde as 9:00 de hoje tentando resolver este pepino, e não consigo, simplesmente o meu iniciar não abre, já fiz procedimentos de tudo que foi jeito, vou citar alguns.

 

powershell admin... esse comando>>  Get-AppXPackage -AllUsers | Foreach {Add-AppxPackage -DisableDevelopmentMode -Register "$($_.InstallLocation)\AppXManifest.xml"}

 

recebo a msg em anexo. 

 

Fiz o comando de sfc /scannow, não retornou erros...

 

Fiz solução do windows que achei no site da microsoft.... segue anexo com o erro.

 

Criei um novo usuário e também o menu iniciar nem abrir não abre.

 

Modo de segurança, também não abre.

 

Modo seguro com rede, também não abre.

 

Tentei atualizar o sistema, demorou 1 hora, baixou começou atualizar, instalou tudo, quando parecia que ia funcionar, apareceu, restaurando para a versão anterior, reiniciou e puf... nada. Tudo igual.

 

Bom se alguém por favor puder me ajudar, não sei mais o que fazer.

 

OBS: Me falaram que podia ser conflito do Dropbox achei muito estranho, mas desinstalei e nada.

OBS²: Desativei todos programas q iniciam com o windows e os serviços não microsoft, e nada.

 

 

Screenshot_1.jpg

Screenshot_2.jpg

Screenshot_3.jpg

Screenshot_4.jpg

 

 

adicionado 39 minutos depois

• Atualização de recursos para o Windows 10, versão 1703 - Erro 0x80240031

 

Outra coisa, é esta atualização que tem falha e não atualizou.... pode ter interferência ....

Editado por Guispode

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem o programa   SafeSign 64-bits   instalado?

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Guispode disse:

@tekinha Não tenho não.

 

ok..É que este programa de certificado digital tem impedido muitas das atualizações do windows 10.

Aguarde mais opções...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×