Ir ao conteúdo
  • Cadastre-se
Ssumday34

Novo modem da OI velox Sagemcom F@st 2705 não entra no painel de controle

Posts recomendados

Não consigo acesssar o painel desse modem quando digito 192.162.1.1 aparece login e senha, mas quando boto admin na senha aparece a pagina abaixo.

Esse modem novo foi instalado sexta e toda vez que tem um celular conectado no wifi o ping do meu notebook fica 200-400 com o modem antigo o normal era 80-100, eu olhei se meu celular tava fazendo alguma atualização mas n tava, queria entrar no painel do modem pra diminuir a rede pra ele e da preferência pro notebook, mas não consigo já tentei direto no cabo e nada também. help pls.

Desde já agradeço! 

 

rNhK98U.png

 

hPRWt15.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

A senha desses modem não é admin é outra que vem no aparelho, eu ja tive esse mesmo modelo começava com 7C

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estive com o mesmo problema entrei com os dados:

User: admin

Senha: (A que está atras no adesivo)

 

la tem 2 senhas a do Wireless e essa para entrar na configuração 

Compartilhar este post


Link para o post
Compartilhar em outros sites

E se mesmo usando a senha da etiqueta continuar o problema identico ao do amigo aí? 
Fiz o hard reset fisico e as configs que vieram no modem desapareceram, o SSID não ocnfere com etiqueta nem senhas administrativas, porém o modem se auto ocnfigurou na Oi e tenho internet, so não é possivel adminstrar funções do modem. alguem sabe qual seria a senha de fabrica? não é admin admin

Compartilhar este post


Link para o post
Compartilhar em outros sites

oi, boa noite! estava com o mesmo problema de vocês. porém eu coloquei a senha que está atras do modem tudo com letra maiúscula. e conseguir entrar... a senha que coloquei foi: B8EE0E358F3A 

Compartilhar este post


Link para o post
Compartilhar em outros sites

A senha está na parte de trás do modem, não na caixa do modem, escreva ela exatamente como está escrita, com as letras maiúsculas

 

Criei essa conta só pra deixar essa resposta aqui, sei que tem gente procurando no google como resolver e cai aqui nesse fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, bem resumido aqui para vocês googleiro de plantão... os modelos de roteadores antigos tem uma forma de reset:  aperta e segura algumas vezes, ele reseta e você manda o famoso usuario e senha: admin admin. 

Nos modelos mais novos, eles já vêm com uma senha padrão tanto para wifi tanto para o painel. 

Se você resretar ele com o cabo adls nele, ele se autoconfigura e define uma senha padrão diferente da etiqueta. Ou seja, para você conseguir usar a senha que vem na etiqueta do aparelho você deve remover o cabo da linha telefonica do modem e dar o reset de 10 segundos: aperta e segura por 10 seg....e pronto só digitar as senhas da etiqueta. Obs. Importante você guardar esaas senhar porque com o tempo elas podem sumir...

 

Espero ter ajudado 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, a senha fica atrás do modem, se digitar a senha errada a primeira vez, fica um cache desta tela igual na sua foto, basta digitar a senha correta e dar um F5 ou ALT+F5 para atualizar a pagina, ou feche o navegador e entre novamente com a senha correta, repetindo: Este modem não usa admin admin, a senha fica na etiqueta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara tenho o mesmo problema com esse modem, é so repetir a o usuário e senha varias vezes, até carregar, se voce errar uma vez voce terá que reiniciar e computador e tentar novamente, se nao estiver funcionando mesmo atrás dele tem um buraquinho com um botao, enfie um palito ou algo fino nesse botao por 10 segundos até piscar vermelho, isso fara com que o roteador volte as configurações padrão.
Recomendo você pedir para Oi um outro modem pois esse é cheio de problemas e nao tem suporte para abrir portas do NAT se precisar de mais ajuda meu discord é Vitor#3013

~Vitor Emanuel 16 anos

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 20/11/2018 às 20:39, Vitor Deernose disse:

Cara tenho o mesmo problema com esse modem, é so repetir a o usuário e senha varias vezes, até carregar, se voce errar uma vez voce terá que reiniciar e computador e tentar novamente, se nao estiver funcionando mesmo atrás dele tem um buraquinho com um botao, enfie um palito ou algo fino nesse botao por 10 segundos até piscar vermelho, isso fara com que o roteador volte as configurações padrão.
Recomendo você pedir para Oi um outro modem pois esse é cheio de problemas e nao tem suporte para abrir portas do NAT se precisar de mais ajuda meu discord é Vitor#3013

~Vitor Emanuel 16 anos

é só dar F5 se errar ou Alt+F5

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rubem Vinicius

Digite: 192.168.1.1/WizardOi

 

Não será necessário Login/Senha.

não funciona com este modem!!! Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!