Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
maurombs

Positivo Premium K2620 com MB POS-EIH61CQ(ECS-H61H2-M2) Não abre tela.

Recommended Posts

Caros,

estou com esta CPU que ao ligar o cooler do processador liga não abre tela depois de 30s ele para em seguida volta a rodar mas a tela não abre. Tirando e colocando memória, clear CMOS, retirando bateria, etc..etc...algumas vezes abre a tela normal e tudo funciona bem. Só que ao resetar ou desligar volta todo o problema inicial. Notei tb que na segunda vez que o cooler liga e não abre a tela se deixar assim por alguns muitos minutos de repente abre e tudo volta ao normal funcionando ok. O que poderia ser esses sintomas???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Estou com um problema semelhante, um cliente deixou um PC da mesma marca, dizendo que não subia vídeo, e que isso tinha acontecido após um relâmpago forte, porém quando eu tentei liga-lo em minha casa, ele não ligava, tentei trocar a fonte porém o cooler rira por um segundo e desliga, testei a fonte dele em outro PC, e funcionou perfeitamente, a placa-mãe esta fisicamente sem nenhum problema, nenhum capacitor estufado, ou sinal de curto, a memória também não tem nenhum sinal mau estado, ou seja, aparentemente, a parte física esta em perfeito estado, porém não liga, o que devo fazer, será que existe a possibilidade da placa-mãe ter entrado em curto após o relâmpago? Ou tem alguma coisa que eu esqueci de observar? Por favor me ajudem.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Marcos,

    pela sua descrição seu problema parece mais grave que o meu. Uma descarga eletrica pode danificar a MB sim e os sintomas são bem esses que você relata. No meu caso o cooler funciona sempre e fica funcionando(girando) só não abre a tela. De uma hora pra outra(sem um tempo especifico) o sistema aparece e tudo funciona normalmente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×