Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Ramon Neto

GTX 1060 3GB + FX 8320E dando gargalo na maioria dos jogos

Recommended Posts

Galera, eu tinha uma gtx 660 + fx8320e e nunca tive problema em quase nenhum jogo, conseguia jogar todos os jogos em fullhd (Configuraçoes de video no baixo, medio, alto ou ate no ultra). então resolvi trocar minha 660 por uma 1060 de 3gb da GALAX  e percebi que nao ganhei quase nenhum frame com ela... pelo contrario, havia jogos que o fps ficava muito mais instavel do que antes com a gtx 660.. alguem poderia me ajudar ? Há alguma explicaçao possivel pra isso ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, Ramon Neto disse:

Galera, eu tinha uma gtx 660 + fx8320e e nunca tive problema em quase nenhum jogo, conseguia jogar todos os jogos em fullhd (Configuraçoes de video no baixo, medio, alto ou ate no ultra). então resolvi trocar minha 660 por uma 1060 de 3gb da GALAX  e percebi que nao ganhei quase nenhum frame com ela... pelo contrario, havia jogos que o fps ficava muito mais instavel do que antes com a gtx 660.. alguem poderia me ajudar ? Há alguma explicaçao possivel pra isso ?

Provavelmente gargalo desse processador fraco e defasado. Outra coisa bastante comum aqui é usar processadores FX com placas mãe que não possuem suporte nativo à essa linha.

 

Aguarde mais opiniões.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Porém, se fosse só gargalo do processador, os jogos deveriam ficar melhores do que antes né ? ... ou nao ?

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    agora, Ramon Neto disse:

    Porém, se fosse só gargalo do processador, os jogos deveriam ficar melhores do que antes né ? ... ou nao ?

     

    Em teoria, não, porque o processador estaria limitando o desempenho da placa de vídeo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 1 minuto atrás, braconius disse:

    Em teoria, não, porque o processador estaria limitando o desempenho da placa de vídeo.

    Sim.. estaria limitando... porém os jogos estão piores agora com a 1060 do que antes com a 660... então o que voce disse la em cima, automaticamente se contradiz.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    1 minuto atrás, Ramon Neto disse:

    Sim.. estaria limitando... porém os jogos estão piores agora com a 1060 do que antes com a 660... então o que voce disse la em cima, automaticamente se contradiz.

    Você postou dizendo que "quase não ganhou nenhum FPS". Se "quase não ganhou", quer dizer que ganhou poucos FPS, logo, houve uma melhora no desempenho (mesmo que pequena). Sendo assim, não foi contraditório o que eu escrevi.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • agora, braconius disse:

    Você postou dizendo que "quase não ganhou nenhum FPS". Se "quase não ganhou", quer dizer que ganhou poucos FPS, logo, houve uma melhora no desempenho (mesmo que pequena). Sendo assim, não foi contraditório o que eu escrevi.

    Corrigindo o que você disse... eu havia falado " percebi que nao ganhei quase nenhum frame com ela... pelo contrario, havia jogos que o fps ficava muito mais instavel do que antes com a gtx 660 " ta vendo ali    eu disse " pelo contrario, havia jogos que o fps ficava muito mais instavel do que antes"

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    10 minutos atrás, Ramon Neto disse:

    Corrigindo o que você disse... eu havia falado " percebi que nao ganhei quase nenhum frame com ela... pelo contrario, havia jogos que o fps ficava muito mais instavel do que antes com a gtx 660 " ta vendo ali    eu disse " pelo contrario, havia jogos que o fps ficava muito mais instavel do que antes"

    Além do possível gargalo, já que houve alguns casos de melhora do desempenho, pode ser que os jogos que ficaram mais instáveis não se dêem bem com a nova placa de vídeo. A placa-mãe, se não for adequada ao processador, também pode estar limitando o desempenho do processador, agora que ele precisa trabalhar mais.

    Editado por braconius

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Claramente algo errado ai, o 8320 não deveria sofrer tanto para empurrar uma 1060.

     

     

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    3 minutos atrás, Atretador disse:

    Claramente algo errado ai, o 8320 não deveria sofrer tanto para empurrar uma 1060.

    Pode ser, então, a incompatibilidade da placa-mãe, que é bem comum por aqui.

     

    @Ramon Neto informe a marca e modelo da sua placa-mãe e fonte, por favor.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 5 horas atrás, braconius disse:

    Pode ser, então, a incompatibilidade da placa-mãe, que é bem comum por aqui.

     

    @Ramon Neto informe a marca e modelo da sua placa-mãe e fonte, por favor.

    Fonte é uma" Fonte EVGA 600W 80 Plus 100-W1-0600-K" 

    placa-mãe "placa-mãe GIGABYTE GA-78LMT-S2, CHIPSET 760G, AMD AM3+ - BOX"

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    10 horas atrás, Ramon Neto disse:

    Fonte é uma" Fonte EVGA 600W 80 Plus 100-W1-0600-K" 

    placa-mãe "placa-mãe GIGABYTE GA-78LMT-S2, CHIPSET 760G, AMD AM3+ - BOX"

    Para processadores FX, o ideal é utilizar placas mãe com chipsets da série 900. Todos os casos de problemas que vi aqui no fórum foram de processadores FX com placas mãe com chipsets da série 700. Recomendo que faça testes com uma placa-mãe mais moderna, com chipset 970, por exemplo (Gigabyte GA-970A-DS3P é uma opção).

     

    OBS: não compre outra placa-mãe antes de testar e atestar que este é o problema.

     

     

    Editado por braconius

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×