Ir ao conteúdo
  • Cadastre-se
Carlos Alberto_750155

placa-mãe bugada

Recommended Posts

meu pc tava d boas ai fiz uma limpeza normal tirar o pó dele ai fui ligar conectei tudo certo ele liga dai sinal da tela algumas vezes e as vezes não testei memoria processador placa de vídeo e o hd ta meio pifado mais mesmo assim ele difícil mente aparece a tela bios 

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, adcarvalho disse:

@Carlos Alberto_750155 Oste a configuração completa do pc, pois isso ajuda muito

a fazer um diagnóstico.

 

 

adcarvalho

memoria ram ddr3 2 de 4 gb 

fonte genérica vagabunda de 500

hd 500 gb

placa-mãe  P5G41C-M LX

processador processador quad core q9550

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Carlos Alberto_750155 Suspeito dos contatos dos slots de memória oxidados, 

pode usar limpa contato spray neles e passar de leve um cartão de visitas dobrado 

entre os contatos, para limpar pelo atrito, outra coisa que pode estar causando o

liga não liga pode ser o conector da cabo do botão power do gabinete com um mal

contato com o conector da placa, uma terceira hipótese é o cabo de 4 pinos que

alimenta o processador ou o ATX de 20 ou 24 pinos com mal contato. Podendo

ainda ser a fonte vagaba.

 

 

adcarvalho

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×