Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
maxsuel laurett

erro de dns e cabo de rede nao conectado

Recommended Posts

Olá a todos,

Bom estou com um problema que nunca esperava acontecer,

bom, meu pc antigamente pegava internet normal, ai depois de MINHA PRIMA pedi uma nova internet da GVT

bom coloquei os cabos normal novos, mas dai veio, embaixo no ícone de internet nao reconhecia, mostrava

que estava conectado, delisquei e liguei a net, ia em status tava normal mas o IPV6 e IPV4 na frente tava falando desligado,

toda vez que abro meu navegador, so entra no Facebook, YouTube e Gmail e raro entra em outro site, da erro de DNS e fala que nao pode abrir a pagina,

fora que a net caia durante um tempo

tentei configurar os DNS 8.8.8.8 e 8.8.4.4, vi varias vídeo aulas e nada!

OBS: QUANDO ENTRO NO DOS E ENTRO COM IPCONFIG O Gateway Padrão MOSTRA ASSIM  fe80::1x11

serviço diretiva de diagnostico não está em execução

quem puder me ajudar

sistema operacional Windows 7 home profissional

Pentium dual core 3.4 GHz

 

 

 

 

Editado por maxsuel laurett
mais um erro

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tentou com outro cabo?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim

 

adicionado 10 minutos depois

@Atretador coloquei outro cabo, troquei os clips dos cabos, pior que funciona a internet ai depois cai, mas tem algo dando errado que é o DNS, IPV4 e IPV6 que estão desligado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×