Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
scolanzi

TV Led Samsung UN32FH5203G com efeito cortina

Recommended Posts

Bom dia amigos, trabalhei toda minha vida com eletricidade  e um pouco de eletronica mas não atuo mais na área profissionalmente apenas reparo meu eletronicos.

Ontem de manhã liguei a tv do título do post e o audio estava normal mas a imagem estrava com traços verticais. Hoje abri a tv e fiz alguns testes na Tcon. Primeiro retirei um flat do buffer do lcd e depois o outro e nos dois casos o problema continuou o mesmo. Como não tenho o esquema da tv parti para a pequisa no google e achei um teste de uma tv igual no México e as tensões na T-com estavam um pouco diferente do que estava no vídeo.

Essa T-com tem 3 leds azuis que indicam que tem tensão de alimentação. Liguei a tv e comecei a medir. Tinha 12V, 3,3V e 5V mas em outras partes que deveriam aparecer 16V estava com 11V, outra que deveria ter cerca de 8V estava com 6V e onde deveria ter 30V estava com 11V. Com essas tensões poderia fechar questão como defeito da T-com e trocá-la?

TVSamsung.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Andei pondo o dedo no circuito e não notei nada de anormal em termos de aquecimento. O problema é que não está disponível o esquema dessa placa para pesquisar o defeito de maneira mais eficiente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É falha na tela! Você teria que desmonta-la parcialmente e sair pressionando os flats da placa da tela, para a tela propriamente dita, em algum ponto ela estará soltando, caso encontre, coloque um calço no Flat na tentativa de restabelecer o contato...

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
9 horas atrás, Bcpetronzio disse:

É falha na tela! Você teria que desmonta-la parcialmente e sair pressionando os flats da placa da tela, para a tela propriamente dita, em algum ponto ela estará soltando, caso encontre, coloque um calço no Flat na tentativa de restabelecer o contato...

 

 Vou tentar isso também.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
5 horas atrás, scolanzi disse:

 

 Vou tentar isso também.

 

 

Beleza, fiz o procedimento e tudo voltou a funcionar legal, as tensões da T-com normalizaram, o problema era de mal contato mesmo.

Obrigado a  todos pela ajuda.

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Em 31/05/2017 às 22:40, Bcpetronzio disse:

Que bom que conseguiu resolver o problema!....

Parabéns!.

 

Bem, resolver não resolveu, no dia seguinte apareceu o defeito novamente e não havia meio de fazer voltar ao normal e como uma última tentativa resolvi  "assar" a T-com. Retirei ela da tv e coloquei dentro do forno do fogão aquecido a 200ºC por 15 minutos e depois de esfriar naturalmente instalei-a de volta e voltou a funcionar e está normal até agora.

Editado por scolanzi
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
10 horas atrás, Bcpetronzio disse:

KKKKKK!!!!!.... Poxa!  É cada uma! Aprendi mais uma aqui! KKKKKK!!!!...

Então, essas placas feitas na Ásia e Europa utilizam solda sem chumbo e costumam dar problemas de solda fria. Já fiz esse procedimento com algumas placas-mãe, placas de vídeo e minipc android e todos foram recuperados, alguns por um tempo outros duraram bem mais. Para mim é a última opção antes de descartar as placas. Tem que se tomar alguns cuidados como por exemplo proteger os conectores e demais peças de plástico e se a placa tiver componentes de ambos os lados não deixar ela suspensa pois há a possibilidade dos que estiverem por baixo se descolarem e cairem da placa.

Editado por scolanzi
complemento de informação
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×