Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
UmCaraBemLoco

Adaptador demora para conectar no wi-fi

Recommended Posts

Olá, quando eu ligo o meu computador, o adaptador demora muito pra encontrar a rede (quase 1 minuto), eu uso uma rede wi-fi, antes não era assim, mas também não é recente esse problema, estou tomando uma atitude agora. esse erro é chato porque as vezes tenho que fazer algo rápido na internet como enviar um email, só que o adaptador demorando para reconhecer, acaba de atrasando...

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, UmCaraBemLoco disse:

Olá, quando eu ligo o meu computador, o adaptador demora muito pra encontrar a rede (quase 1 minuto), eu uso uma rede wi-fi, antes não era assim, mas também não é recente esse problema, estou tomando uma atitude agora. esse erro é chato porque as vezes tenho que fazer algo rápido na internet como enviar um email, só que o adaptador demorando para reconhecer, acaba de atrasando...

Intelbras

Compartilhar este post


Link para o post
Compartilhar em outros sites

você verificou se o driver não possui atualização para ser feita? tentou trocar de porta USB?

Compartilhar este post


Link para o post
Compartilhar em outros sites
16 horas atrás, helder.bertolucc disse:

você verificou se o driver não possui atualização para ser feita? tentou trocar de porta USB?

Ele não veio com nenhuma instalação de driverz simplesmente o conectei na porta USB e ele funcionou. Sim, testei outras portas USBs e continuou o mesmo problema

Editado por UmCaraBemLoco

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×