Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Felipe Gabriel_760827

Problemas com listras em televisor sony bravia KDL32CX525

Recommended Posts

Olá amigos, boa noite, a um tempo minha TV sony veio apresentando umas listras bem finas pretas no topo da tela, e foi aumentando aos poucos. E de umas duas semanas para cá começou a apresentar um problema mais grave, as listras começaram a tomar a tela toda depois de um tempo ligado, ou seja, quando ligo a TV após algumas horas desligada, a imagem vem normal apenas com a listra preta fina em cima e depois de um tempo ( como se a tela esquentasse) as listras tomam a tela toda. Alguém já presenciou algo parecido, ou tem uma ideia do que esteja acontecendo? Sempre que desligo e ligo logo em seguida, de imediato a tela volta ao normal e 1 segundo depois as listras aparecem. Porém quando deixo algumas horas desligada elas demoram de aparecer. 

 

Desde já, agradeço.

image.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou dar um palpite! 

Provavelmente a placa T-con esta com defeito!

Mas tem que verificar os cabos Flats antes!...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conversei com o meu pai mais cedo, ele também falou sobre  a T-con. Vou levar amanhã em uma oficina de um amigo para ele dar uma olhada...

 

Mais Fotos:

 

WhatsApp Image 2017-05-31 at 00.09.07.jpg

WhatsApp Image 2017-05-31 at 00.09.17.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Peguei uma tv com esse problema de duplicacao da imagem, no meu caso foi problema no display, isolei algumas trilhas do flat que sai da t-con e voltou ao normal.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como o colega @Rvs mencionou acima, por essas fotos que você colocou ficou mais fácil de identificar o defeito!

Não é a placa T-Con, é a tela mesmo, tem duas formas de corrigir essa falha, o primeiro vídeo é para o TV que possui a placa T-Con:

 

Esse outro vídeo abaixo é para os TVs Sony sem a placa T-con:

 

Mostre esses vídeos para seu amigo! Com certeza vai ajudar muito.... 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×