Ir ao conteúdo
  • Cadastre-se
Uilton De Oliveira

Fonte ATX ligando Sozinha

Recommended Posts

Opa beleza, estou fazendo uns projetos de fonte automotiva com minha fonte, até ai tudo certo ja fiz varias, porém uma fonte aqui me chamou atenção, ela sempre esta ligada (quando coloco na rede elétrica), mesmo com o fio verde ( power on ) desconectado com o preto ( terra ), porque ela esta ligando sozinha? ja fiz testes com o multimetro e nao tem curto. O que pode fazer a fonte ligar alem do fio verde? é normal ela ligar sozinha?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Uilton De Oliveira Verifique a placa interna da fonte, até onde sei não tem como ligar uma fonte sem usar fio verde e preto.

 

Verifique o fio verde por inteiro para ver se não está cortado ou com alguma emenda, se não tiver emenda então vá para a placa e verifique se tem algum jumper feito entre o verde e preto direto na placa.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×