Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Alyson Gomes Marins

FAN não esta funcionando!!

Recommended Posts

Pessoal comprei um computador e comecei a reparar que ele não está funcionando o FAN, o computador é este http://www.pichau.com.br/computador-pichau-gamer-rtb-i5-7400-evga-gtx-1060-6gb-8gb-ddr4-1tb-500w o FAN traseiro, reparei que quando ligo ele não funciona, na parte superior do Gabinete ele tem alguns controladores de FAN, mesmo eu colocando no Hight ou Low ele não funciona, será que pode ser que ele ligue só quando passa de certa temperatura ou alguma configuração, pois abri e estava tudo conectado normal, só não entendi o por que não está ligando.

Editado por Alyson Gomes Marins

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cooler do gabinete? Não, deveria rodar sempre.

 

Tenta conectar ele em outro lugar, usando o conector de um cooler que você sabe que esta funcionando e colocando este que esta funcionando no conector deste que não esta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Alyson Gomes Marins Abra o PC e ache o cabo da fan, se tiver adaptador para molex(cabo com 4 pinos) use-o, se funcionar, o problema é na controladora do Gabinete. 

 

Se não tiver, ligue o fan diretamente na placa-mãe.

Editado por Pedro98

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×