Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Renata23

PC Congelando

Recommended Posts

Oi, pessoal! Estou com um problema no meu PC. Ele inicia normalmente, mas cerca de um minuto após ter iniciado (já na área de trabalho), ele congela e tenho que forçar o encerramento dele para reinicia novamente. Já troquei o processador e nada. Segue as especificações da placa: ECS G41T-M7

placa-mãe G41t-m7,  FSB 1333, Dual DDR3 1066. Ele está com duas memórias DDR3 2GB 1333MHz-CL9. 

Acredito que o problema esteja na memória. Já testei usar uma por vez, para ver se o problema estava em uma delas, mas o "congelamento" persiste. 

Estou pensando em comprar uma memória nova para ver se resolve. 

Alguém já teve esse problema ou teria uma ideia do que poderia se não for a memória? 

Obs: ele sempre congela depois de ter iniciado. Reinício a máquina várias vezes e, às vezes, ela fica uns 30 minutos sem congelar, mas logo volta a travar e não responde a nenhum comando. Help me! 

Editado por NascarBR

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual o modelo de sua fonte?

Teste com um live CD para ter certeza que não é o SO

 

5 minutos atrás, Renata23 disse:

Já troquei o processador e nada.

Você formatou após a troca?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como estão as temperaturas?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha, @Renata23 , recomendo usar um secador para esquentar ein rsrsrs. 

Brincadeiras a parte, vamos lá.

1- Faça como o Rafael disse:

6 minutos atrás, Rafael Tuco disse:

Como estão as temperaturas?

Já que não pode ver isso pelo windows, entre na BIOS e cheque as temperaturas, poste aqui.

Depois, tente entrar em modo de segurança e veja se funciona. Qual o seu sistema operacional?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  •  Depois de trocar o processador eu formatei, @Matheus Vanderlei . Ele está com o Windows 7 32bits, @Bad Follen . E no modo de segurança ele também trava.

     Seguem fotos com alguns dados. 

    IMG_20170609_123522_115.JPG

    IMG_20170609_123505_833.JPG

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Renata23 Já pra eliminar algumas coisas, você sabe fazer um clear CMOS? e poderia tirar foto da sua placa-mãe se não souber?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    já tentou ou reinstalou o SO?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    5 minutos atrás, Renata23 disse:

    Feito,

    Clear CMOS né?

    adicionado 0 minutos depois
    6 minutos atrás, Renata23 disse:

    Iniciei e até agora não travou. 

    Consegue entrar na internet?

    adicionado 0 minutos depois
    5 minutos atrás, Aegir disse:

    já tentou ou reinstalou o SO?

    Leia os comentários dela

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Renata23 aposto que é a sua fonte ... 

    qual a marca e modelo dela?

     

    sem falar, quano o PC trava, ele gera um LOG, você pode coletar os logs no visualizador de de eventos, em sistema ... manda um print do que está escrito lá.

    Editado por E. Soares

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Renata23  Na segunda foto que você postou do setup tem uma opção "memory Remap"

    e ela esta habilitada (enabled), essa opção só deveria estar ativada quando usando 4GB ou mais de memoria e em um sistema operacional de 64 bits.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @F4b10 Partindo do principio de que o PC funcionava antes. Ela fez um Clear CMOS e os valores iniciais voltaram, se o problema for na BIOS deve ter normalizado agora. Vamos a resposta dela

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Travou de novo! Demorou tanto dessa vez que até pensei que tinha resolvido com o "clear CMOS". Consegui acessar a Internet e travou. Segue a foto da fonte.

    PhotoGrid_1497025730767.jpg

    Editado por Renata23

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    4 minutos atrás, Renata23 disse:

    "clear CMOS"

    O clear cmos não é tirar a bateria, é mover o jumper, certo?

    Poderia dizer tudo que você tem no PC? proc, placa de video, hd's e etc?

    Essa fonte é a original que veio junto?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Renata23 fonte no minimo suspeita, sugiro testar com outra fonte para ter certeza... e se por acaso conseguir acessar novamente a maquina, tente extrair o log que te falei, lá tem muitas informações sobre o que pode estar ocorrendo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    52 minutos atrás, E. Soares disse:

    @Renata23 aposto que é a sua fonte ... 

    qual a marca e modelo dela?

     

    sem falar, quano o PC trava, ele gera um LOG, você pode coletar os logs no visualizador de de eventos, em sistema ... manda um print do que está escrito lá.

    /\ menu iniciar > procure por visualizador de eventos > em sistema, veja o ultimo log depois que sua maquina desligou

    Editado por E. Soares

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Testei outra fonte (foto) e o problema persiste ;( 

    PhotoGrid_1497030676959.jpg

    PhotoGrid_1497030559631.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Renata23 http://www.petenetlive.com/KB/Article/0000304

    Use este link para ter mais informações sobre o problema, e poste aqui o print .

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×