Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Cicero Lira

Problema após Formatação do Windows 7

Recommended Posts

Olá,  sou novo aqui e estou com um grande problema após formatar meu notebook. 

Meu notebook é Lenovo Windows 10 64 bits, processador Cor I3, 1TB de memória.

Eu fui colocar o Windows 7  Ultimate 32 bits, mas após a formação apareceu uma tela Azul de error e nem consegue acessá o Windows bem e sempre volta a mesma tela... antes de formatar eu configuerei a BIOS para aceitar o Boot...

Imagens anexo ...

 

Me ajudem por favor...

 

 

imgcache0.1905396.jpg

20170609_140857.jpg

20170609_140802.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse problema normalmente e a memoria defeituosa ou mal encaixada.

Mais como foi apos a formatação faça o seguinte entre na bios e resert a bios para configuração de fabrica. 

depois mude a opção sata mode, se estiver IDE mude para HCI. se estiver HCI mude para IDE. salve e tente formatar novamente.

Ao entrar nas particões zere todas. e começe a formatar. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 5 horas atrás, manoxp disse:

    Esse problema normalmente e a memoria defeituosa ou mal encaixada.

    Mais como foi apos a formatação faça o seguinte entre na bios e resert a bios para configuração de fabrica. 

    depois mude a opção sata mode, se estiver IDE mude para HCI. se estiver HCI mude para IDE. salve e tente formatar novamente.

    Ao entrar nas particões zere todas. e começe a formatar. 

    Coseguir... Valeu... Obrigado. ..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×