Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
jennifernanda

Áudio do whatsapp vai pra lixeira

Recommended Posts

Meu celular é o lenovo k5 e meu whatsapp só ta mandando áudio de 2 segundos, eu posso gravar até mais, mas quando solto pra enviar o áudio vai pra lixeira. 
Já desinstalei, fiz alguns truques que diz que a causa pode ser a película mas continua a mesma coisa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@jennifernanda Olá Jennifer, seja bem vinda ao Fórum Clube do Hardware, você viu quanto de espaço livre tem o seu Lenovo k5?

Editado por Pedro98

Compartilhar este post


Link para o post
Compartilhar em outros sites

@jennifernanda Olhe, se você reinstalou e não deu em nada, e se a película for daquelas compradas em lojas piratas ou de má qualidade pode interferir no uso do seu aparelho celular, já testou sem a película? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @Pedro98 Acredito que o problema não seja a película, porque enquanto eu clico no microfone ele grava, o problema é quando eu solto pra enviar que já vai direto pra lixeira. A não ser que seja só 2 segundos, aí não vai pra lixeira.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @jennifernanda Qual versão do WhatsApp você usa? o meu é a 2.17.226 e funciona perfeitamente

     

    Para ver sua versão, vá em configurações --> ajuda --> dados do App 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @jennifernanda Provavelmente não, mas testa ai para ver, o celular é novo? você mandava o áudio antes e ocorria tudo certo?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • É, continuou a mesma coisa.

    Ele não é novo, no começo mandava tudo certo e não sei porque ficou assim

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @jennifernanda você fez algo de diferente nesse tempo para ocorrer o problema? testou com todos os contatos para ver? veja se tem algo nas configurações interrompendo, geralmente, alguns aplicativos já mudam as configurações do android após serem instalados, sem mesmo você permitir

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @Pedro98 Testei com outros contatos e agora foi haha não sei o que houve

    Só hoje que fui atualizar o celular, acho que isso deve ter mudado alguma coisa

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Boa noite! O meu Galaxy S8 acontece isso direto. Depois que reinício volta ao normal. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Simples de resolver, clica e segura no símbolo do whats,  vai aparecer a opção informações, clica em informações,  depois vai lá na penúltima opção, que tem permissão  ( microfone,  mensagens e outros lá ). 

    Quando abrir , vai ter algumas opções marcadas como permitidas, desmarca microfone,  agora va para o aplicativo é tente mandar um áudio, ao soltar o mesmo, vai aparecer a opção permitir áudio,  clica em permitir e pronto.

    Editado por Natanael Mara

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Estou com o mesmo problema da Jennifernanda. Meu cel é um moto x 2, tem mais de 2 anos e o WhatsApp sempre funcionou perfeitamente. Ontem atualizei o Windows 10 do notebook e agora tem interface com o celular no qual instalei alguns apps. Depois disso as notas de áudio vão direto p/ lixeira independente do tamanho. Fiz o procedimento que o Natanael recomendou mas não funcionou. Alguém tem alguma sugestão?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×