Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Flávio Malicheski

Primeira Instalação Windows 10 erro 0xc000000f

Recommended Posts

Pessoal. Montei meu PC  peça por peça. segue as conf. Pentium G4560, moba H110m-HDS, vga gtx 1050, 8gb ram ddr4 2133.

Ao tentar instalar o windows 10, que fiz o pendrive pelo windows medialcreation  tool . Ele dá o boot, porém apresenta esse erro 0xc000000f . Ja li sobre o erro e todas as resoluções dizem para reparar o windows ou abrir o CMD.  Porém é a primeira instalação do windows no PC e não tenho estas opções.

Alguem pode me ajudar quanto a isso? OBS:  Nao tenho Drive de CD na máquina.

erro.jpg

adicionado 9 minutos depois

Me ajudem ai. to há 3 dias tentando resolver isso, ja troquei as isos, confs da bios, tentei sem a placa de video, com a placa de video.  3 dias q montei e nao consigo usar o PC  =(

Editado por Flávio Malicheski

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Flávio Malicheski Certo.

Eu tentaria criar um pendrive bootável com outro software(Yumi ou Rufus), já peguei pendrive que tinha problemas de boot enquanto outros não tinham(se não me engano era multilaser ou maxprint).

 

Pelo que estou vendo nos foruns os procedimentos que citam são para quando consegue-se pelo menos iniciar a interface gráfica da instalação... No seu caso logo após a seleção do boot já exibe a mensagem de erro, certo?

Editado por razer911

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, razer911 disse:

@Flávio Malicheski Certo.

Eu tentaria criar um pendrive bootável com outro software(Yumi ou Rufus), já peguei pendrive que tinha problemas de boot enquanto outros não tinham(se não me engano era multilaser ou maxprint).

 

Pelo que estou vendo nos foruns os procedimentos que citam são para quando consegue-se pelo menos iniciar a interface gráfica da instalação... No seu caso logo após a seleção do boot já exibe a mensagem de erro, certo?

Correto. logo apos a seleção aparece a mensagem. vou tentar outro  pendrive, e tentar o yumi. Tentei com o rufus também deu a mesma coisa. vou atualizando aqui. Valeu

adicionado 39 minutos depois

problema resolvido. troquei de pendrive.   

problema era o pendrive. peço ao adm para encerrar o topico. 

obrigado

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×