Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ColossusGG

Computador liga mas não dá video

Recommended Posts

Estou montando um computador,já possuo processador,memoria,placa-mãe,hd,fonte,coolers e driver optico.

falta a placa de video mas não tenho como compra-la agora,então pensei em monta-lo e usa-lo sem placa de video por enquanto!Após montar conectei o cabo de fone e liguei o cabo vga em meu monitor e mandei ligar,ele ligou os coolers ,não deu nenhum bip e ligou as leds mas não deu video e não ligou a luz do teclado,pesquisei na internet e não consegui identificar o problema.Já testei isso:

limpar memoria,trocar de slot;

fiz reset na placa-mãe:

remontei o computador:troquei de monitor duas vezes:

 

Alguém sabe me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 minutos atrás, ColossusGG disse:

Estou montando um computador,já possuo processador,memoria,placa-mãe,hd,fonte,coolers e driver optico...

 

Qual a configuração, em especial a fonte ? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
35 minutos atrás, Azarack disse:

 

Qual a configuração, em especial a fonte ? 

Minha  configuração é:

Fonte Corsair vs500

Asus h81m-c/br

i5 4430 4 geração

8gb de ram hyperx 1600mhz

fan do processador t2 blizzard

hd 500gb

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

verifica a fonte se todos as saidas estão passando corrente ou se a chave da fonte nao esta em 220v ja vi isso acontecer por causa da chave

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 2017-6-17 às 12:48, BRTytan disse:

verifica a fonte se todos as saidas estão passando corrente ou se a chave da fonte nao esta em 220v ja vi isso acontecer por causa da chave

a vs500 é bivolt ,como verifico se as saidas estão passando corrente?

Compartilhar este post


Link para o post
Compartilhar em outros sites
17 horas atrás, colossusgg disse:

a vs500 é bivolt ,como verifico se as saidas estão passando corrente?

me passa seu email que eu te mando um power point explicando como deve fazer para medir sua fonte

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 19/06/2017 às 11:21, BRTytan disse:

me passa seu email que eu te mando um power point explicando como deve fazer para medir sua fonte

pablolascazas@gmail.com

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×