Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Kirk-Hammet

Apos Atualizaçao, Win2000 Dá Tela Azul E Para

Recommended Posts

Bom, eu utilizei o Windows Apdate no menu iniciar, ele me direcionou ao site da Mircrosoft, verificou quais atualizacoes eram necessarias, instalou o service pack 4, depois o IE 6. e depois algumas outras atualizaçoes.

Apos estas outras atualizaçoes, o win2000 começa a carregar, chega na janelinha que está escrita "O Windows está sendo inicializado", depois aparece muito rápido "A rede está sendo inicializada", logo em seguida dá tela azul.

Algo relacionado ao arquivo win32.sys(acho q é esse o nome do arquivo).

E fala que está despejando memoria fisica...conta até 100 e dá o boot. E fica nesta droga a vida toda.

Como faço para voltar com o registro do win2000? Tem que ter disco de inicializaçao? há como reparar e voltar p registro para que estas atualizaçoes sejam desfeitas?

Estou em apuros e desesperado.

Aguardo ajuda!

Obrigado :cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

já tentou entrar no Modo Seguro? Se estiver entrando, tente restaurar o sistema por lá

[]s

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Mas aí é que tá, não está entrando em modo algum.

    Já tentei entrar em modo de segurança, modo de segurança somente prompt, ultima configuração valida, nenhuma delas deu certo.

    Valeu a tentativa

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×