Ir ao conteúdo
  • Cadastre-se
GS1990

Decoder NET queima placas de TV

Recommended Posts

Boa noite, peço ajuda a quem possa me esclarecer as seguintes dúvidas.

Tenho uma TV Samsung praticamente nova (por ficar numa sala abaixo da casa, quase não foi usada). Em abril deste ano, percebi que a luz da TV estava apagada, porém a luz do decoder da NET estava acesa. Ao tentar ligar a TV, nada funcionou.

Quando soube que o problema poderia ser de queda de energia durante os dias de chuva, entrei com pedido de ressarcimento na Eletropaulo, levando dois orçamentos de assistências técnicas. Um deles diz ser necessária a troca do painel de plasma completo, totalizando valor de 1700,00 reais e o outro, substituição da placa principal e da placa Y, totalizando 1000,00 reais. Após isso, veio a resposta da Eletropaulo, de que, "não tendo sido afetada a fonte de alimentação elétrica, o problema não pode ter sido causado por queda de energia".

Sendo assim, fui conversar com a assistencia técnica Samsung, onde o técnico concordou com a Eletropaulo e disse que a tensão deve ter sido provocada pela NET, o que danificou as placas.

Minha rede elétrica interna é nova, e tem aterramento, mas minha dúvida é a seguinte: será que é possível ter sido a NET que queimou essas placas, se o decoder continua funcionando (com as luzes acesas)? 

Entrei neste site e vi os comentários, principalmente sobre o tópico do colega !@n que teve o mesmo problema que eu, com bons comentários, principalmente do colega vtrx. Peço ajuda a vocês, ou a quem possa me ajudar!

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Os aparelhos da Net geralmente danificam a placa principal pela entrada HDMI.

Só isolando o aparelho da Net,usando um transformador de linha,é que evita isso,ou no caso das TVs LG,a isolação internamente da fonte de alimentação.

Agora se sua TV for da linha F,tipo F4000 etc,o defeito pode ser tempo de uso.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá vtrx, obrigado pela resposta! Minha TV é Samsung, de plasma, modelo PN43H4000AGXZD. Eu tenho ela há 2 anos, mas ela praticamente não foi usada.

Agora chequei e vi que o decoder da NET está funcionando, porém, a luz verde não acende. Então, é o mesmo caso do colega !@n

Só uma dúvida: se a descarga veio pelo cabo coaxial da Net, o cabo não deveria estar chamuscado?

Compartilhar este post


Link para o post
Compartilhar em outros sites
13 minutos atrás, GS1990 disse:

Olá vtrx, obrigado pela resposta! Minha TV é Samsung, de plasma, modelo PN43H4000AGXZD. Eu tenho ela há 2 anos, mas ela praticamente não foi usada.

Agora chequei e vi que o decoder da NET está funcionando, porém, a luz verde não acende. Então, é o mesmo caso do colega !@n

Só uma dúvida: se a descarga veio pelo cabo coaxial da Net, o cabo não deveria estar chamuscado?

Depende,ja peguei chamuscado internamente,mas este modelo de TV apresenta muito defeito no circuito ysus.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite, vtrx, qual modelo de TV apresenta muito defeito?

O Samsung PN43H4000AGXZD, ou seja, o modelo da minha TV?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 20/06/2017 às 21:38, vtrx disse:

Os aparelhos da Net geralmente danificam a placa principal pela entrada HDMI.

Só isolando o aparelho da Net,usando um transformador de linha,é que evita isso,ou no caso das TVs LG,a isolação internamente da fonte de alimentação.

Agora se sua TV for da linha F,tipo F4000 etc,o defeito pode ser tempo de uso.

 

Minha TV LED LG queimou pela segunda vez, junto com o aparelho da NET. Nas duas vezes os dois queimaram ao mesmo tempo, sem queimar a fonte de alimentação de ambos. Na segunda vez, tinha acabado de chegar da eletrônica com a TV.  Liguei TV, decoder NET e puf! os dois queimaram de uma vez só. Após ler diversos relatos na internet sobre esses malditos decoders da NET, essa postagem me chamou a atenção, pois propõe uma solução para o problema através do uso de um transformador de linha. Sou completamente leiga no assunto, você poderia explicar melhor o que seria isso, onde acho e onde uso essa ferramenta, vtrx?

Compartilhar este post


Link para o post
Compartilhar em outros sites

 Já peguei algumas TVs com Ci HDMI queimado! Geralmente afeta algo da fonte junto, ou 'mata' alguma tensão que alimenta o CI, isso é fácil identificar pois o CI em curto geralmente esquenta.
 Quanto aos defeitos em questão, duvido muito ser o aparelho da NET! TVs de plasma são conhecidas por baixa confiabilidade e durabilidade, assim como as de projeção! O que pode ter acontecido é que o 'baque' da tensão nos eletrolíticos já esgotados ou em fuga, não foi devagar o suficiente para reformular os capacitores na placa Y, o que sem dúvidas queimou os Mosfets. Não compensa o conserto, não vale à pena perder tempo trocando os Mosfets, já que a maioria que se encontra é falsificado, e ainda corre o risco de trocar a Y-sus e também possuir problemas na Z-sus (já ocorreu comigo, por sorte era uma placa de sucata).
 Resumindo: não vejo motivos para efetuar esse tipo de reparo em uma TV de plasma! O valor é astronômico para um aparelho que não vai durar muito tempo. Pra mim: EOL! End Of the Line.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá @GS1990

 

Em casa hoje choveu muito forte e a luz caiu, dez minutos depois voltou. Ao tentar ligar a TV ela não ligou.
Ocorre que eu tenho essa TV ligada num filtro de linha, com outros equipamentos que não queimaram (queimou TV e um aparelho de DVD velho) e também tenho dps na caixa de força.
Nenhum dps queimou e nenhum outro aparelho da casa queimou, inclusive o decoder da net que estava ligado no mesmo filtro de linha. O filtro de linha também não queimou. 
O que pode ter acontecido??? 

 

você mencionou que o decoder estava funcionando mas não acendia a luz verde, que luz verde é essa? O decoder ligava? 

 

Veja fotos do meu decoder, o seu estava assim? 

 

Por favor alguém me ajude!! 

15472363065354784395527943911935.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos estou com problema em uma tv 51polegadas de plasma PN51H4500ag

Samsung foi atingido por raio e verificando a placa da fonte ela está liberando o 5v do satand by e power on mas tem um componente que está esquentando porém não  tenho muita experiência  para identificar e também não  consegui encontrar o manual esquema elétrico ele tem uma numeração porém pesquisei mas nada encontrei parece ser um regulador de tensão poderidam me ajudar tenho as fotos parece 161x. 20190113_074259.thumb.jpg.fc51947c80b476dd16e2f806fafa86af.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×