Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
LethaL_ErroR

Problemas Com O Mouse

Recommended Posts

Estou tendo problemas um tanto estranho com a utilização do mouse. Isso já acontecia no kurumin, agora instalei o conectiva 9, e depois reinstalei, e o problema se repete. O click mouse parece simplesmente não funcionar em muitas janelas, na área de trabalho ele até q vai, mas quando abro uma ou mais janelas, ele começa a agir estranhamente. Alguns lugares eu clico e ele 'percebe' o click, em alguns outros parece que eu não clickei. E isso irrita, você tem q ficar passeando com a tecla TAB pelos botões e caixas de textos e opções. Quem tiver algo a dizer, me de uma mao, porque ta difícil desse jeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

E ai manu, beleza ?

Poxa eu meio estranho esse problema que você tem, por acaso você tá usando o GNOME ?

Passa detalhes sobre seu hardware

:joia:

T+

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • CAra, ja usei tanto gnome quanto kde, o problema é o mesmo. Quais detalhes de hardware em específico?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bom, não creio que seja algum problema relacionado à configuração (embora não custa nada você dar uma olhada). você tem Windows instalado? Esse problema tb ocorre dentro do Windows?

    Quais detalhes de hardware em específico?

    Detalhes sobre o mouse.

    Boa sorte

    :bye:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • sim sim.. também uso o windows, mas lá o mouse não tem problema algum. até porque se o mesmo fosse eu ja teria arrumado um outro.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×