Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
LethaL_ErroR

Problemas Com O Mouse

Recommended Posts

Estou tendo problemas um tanto estranho com a utilização do mouse. Isso já acontecia no kurumin, agora instalei o conectiva 9, e depois reinstalei, e o problema se repete. O click mouse parece simplesmente não funcionar em muitas janelas, na área de trabalho ele até q vai, mas quando abro uma ou mais janelas, ele começa a agir estranhamente. Alguns lugares eu clico e ele 'percebe' o click, em alguns outros parece que eu não clickei. E isso irrita, você tem q ficar passeando com a tecla TAB pelos botões e caixas de textos e opções. Quem tiver algo a dizer, me de uma mao, porque ta difícil desse jeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

E ai manu, beleza ?

Poxa eu meio estranho esse problema que você tem, por acaso você tá usando o GNOME ?

Passa detalhes sobre seu hardware

:joia:

T+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, não creio que seja algum problema relacionado à configuração (embora não custa nada você dar uma olhada). você tem Windows instalado? Esse problema tb ocorre dentro do Windows?

Quais detalhes de hardware em específico?

Detalhes sobre o mouse.

Boa sorte

:bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×