Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
apolic

Memória Reconhecida Erroneamente

Recommended Posts

Tenho um micro K6-2 450MHZ de 32MB (DIMM - PC 100) este pente estava no banco 2 e funcionava corretamente. Coloquei um pente de 128MB (DIMM - PC 100) no banco 2 e este não funcionou coloquei no banco 0 e funcionou mas o windows reconhece 160MB de memória, como isso é possível se só tem 1 pente de 128MB nele?

Paula

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha juro que nunca vi isso na vida ja vi reconhecer menos agora reconhecer nais e inedito para mim, so se ficou um pente fantasma ehehehe :D tenta alternar o banco, liga ele sem memoria depois bota de novo pode ser que a bios tenha dado algum erro e não apgou aquela informacao sobre o pente , mas realmente nunca vi isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu já vi dar uma quantidade maior de Memória sim, mas não uma diferença tão grande assim.

Se está funcionando tudo ok, então deixa assim mesmo. B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×