Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Geovannymazzini

A7v600-x

Recommended Posts

E aí galera....Tenho um pequeno Problema, mas não sei se tem haver diretamente com a MB, sempre q vou executar uma tarefa que utiliza 100% do Processador meu PC Reinicia.Já atualizei minha Bios...e meu Gabinete tem 6coolers e a temperatura da CPU nunca ultrapassa os 49°, e dá MB 32°.Minha Cofigura é a seguyinte...

MB Asus A7v600-X

Processador Athlon XP 2600+ FSB 333

Memória 2x 256MB Infineon 333

VGA Ge-Force FX5200 128MB fabricante Mercury

HD samsung SP0411N 40GB 7200Rpm

Fonte de 400W

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Geovannymazzini@19 ago 2004, 10:58

E aí galera....Tenho um pequeno Problema, mas não sei se tem haver diretamente com a MB, sempre q vou executar uma tarefa que utiliza 100% do Processador meu PC Reinicia.Já atualizei minha Bios...e meu Gabinete tem 6coolers e a temperatura da CPU nunca ultrapassa os 49°, e dá MB 32°.Minha Cofigura é a seguyinte...

MB Asus A7v600-X

Processador Athlon XP 2600+ FSB 333

Memória 2x 256MB Infineon 333

VGA Ge-Force FX5200 128MB fabricante Mercury

HD samsung SP0411N 40GB 7200Rpm

Fonte de 400W

Provavelmente mais uma placa com problemas de incompatibilidade com as placas de vídeo da Nvidia!!!

Melhora muito se você usar o driver 53.03 (win xp) ou 53.04 (win 98/ME).

Se não souber os links me avisa que te passo!!

valeu

Leandro

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mendei os links como você pediu em MP, porém vou colocar a cópia da mensagem, pois se mais uma pessoa estiver com o mesmo problema já ajuda...

valeu

Tem para windows xp

http://www.nvidia.com/object/winxp_2k_53.03.html

Windows 98/ME

http://www.nvidia.com/object/win9x_53.04.html

valeu

LEandro

TEsta ai e fala se melhorou ou não!?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×