Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
mgr0111

Win Xp Na Rede

Recommended Posts

Tenho uma rede com mais de 50 computadores, nela possui win 95, 98, 2000, nt e ainda não tinha XP, até que resolvemos comprar alguns novos computadores com win XP.

Consegui configurar todos normalmente mas ele é muito mais lento que qualquer outra máquina na rede.

Ex. em um PIII 550 com win98 entro na rede e trabalho com uma velocidade de resposta da rede normal.

com um Athlon XP 2600 placa de rede 3com 3c920b-emb Integrated Fast Ethernet Controller támbém consigo entrar na rede mas quando o usuário precisa buscar algo que está na rede pronto aí demora muito para entregar a informação

Se eu tenho um desenho do Auto Cad para abrir e o mesmo está na rede demora um eternidade, mas se eu pego o mesmo desenho e colo no C:\(local) aí fica normal.

Pessoal eu preciso muito resolver isto, pois compramos 10 computadores e todas tem o mesmo problema.

Eu tentei desativar a placa de rede original (on-board) e espetar uma outra PCI para ver se o problema era na PL. de rede porém não deu certo.

Grato

Marcel Guimarães.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, não conheço muito a área, + isto me parece ser um Firewall q está acionado nas maquinas que tem o XP, dê uma olhada neste tópico ok ???

OBS.: Firewall da sua Intranet., não da Internet ...

Um Abraço e espero ter ajudado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×