Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
marcofsecaa

Listras ao pausar vídeos em geral e lerdeza

Recommended Posts

Boa tarde pessoal, 

procurei sobre o meu problema no google e até mesmo aqui no fórum, mas não encontrei ninguém com nada parecido.

De uns tempos pra cá, quando estou assistindo um vídeo e dou pause, ele fica com várias listras na área do vídeo e ao dar play volta tudo ao normal. 

Isso acontece com qualquer tipo de vídeo, seja no youtube, facebook ou player de vídeo comum. Queria saber se vocês já viram algo parecido e conhecem uma solução.

Quero lembrar que isso não acontece com jogos, pois consigo jogar sem aparecer nada na tela, porém, o PC começou a ficar lerdo demais, do dia pra noite. É um sacrifício pra carregar jogos e quando carrega fica travando muito, mas sem apresentar nada na tela, simplesmente fica travando.

Vou deixar uma screen pra vocês verem como fica:

 

http://imgur.com/Wep6g7i

 

Ps.: Peço por gentileza que movam o post caso eu o tenha feito em área errada.

Muito obrigado!

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode ser um problema com a placa de vídeo ou então algum problema com memoria ram, uma limpeza no equipamento já seria de grande ajuda para verificar se o problema persiste, fazer uma limpeza na memoria e troca de pasta térmica e verificar se o problema persiste, e também faz o teste sem a placa de vídeo para ver se aparece a listra e pega também um jogo mais leve para testar se trava com e sem a placa de vídeo, olha também no gerenciador de tarefas o que mais usa quando esta jogando e afins    

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Então, eu uso um notebook e fica meio difícil pra fazer limpeza, porque sou leigo no assunto e prefiro não abrir sozinho.

Mas eu mantenho ele sempre bem limpo, pelo menos externamente e na área do teclado. 

Quando estou jogando, o que mais consome a memória é o próprio jogo (CS:GO) e os processos SVCHOST, porém nunca ficou travando e lerdo do jeito que está agora. 

As specs são:

Acer Aspire E1-572

Intel Core i5 1.6GHz (up to 2.6Ghz)

Memória 6GB DDR3 L

500GB HD

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talvez você tenha que atualizar alguma coisa , o notebook no caso chega a ficar muito quente ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Ele fica na temperatura normal cara, um pouco mais aquecido sim quando estou jogando ou utilizando algum programa pesado, mas nada além do normal.. To tentando atualizar o driver de vídeo, mas tá dando erro porque a acer não permite o driver direto da intel (sendo que o driver disponibilizado pela Acer é de 2015)... To vendo outro jeito de instalar o driver (2017). Vou assumir o risco de instalar o da Intel e caso dê certo eu posto aqui. Estou desfragmentando também pra ver se ajuda. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Bom, desfragmentei o PC e atualizei o driver (utilizei o próprio da Intel, e não o da acer [que era antigo]) e parece que resolveu os problemas. Parou de travar e os vídeos até agora não notei as listras.

Agradeço à quem ajudou! 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×