Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
csochiai

Nem Deu Certo

Recommended Posts

aea diablo beleza !!!

então não deu certo usar fsb 200 , o sistema fica instavel !! e alem do mais essa minha placa-mãe na é muito boa, porque li no manual q so suporta 2.25 ghz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veio tenta fazer o seguite, abaixe o multiplicador que pode ser issow que esta, deichando seu micro instavel, ou intao aumenta o Vcore, mais só aumente Vcore em em ultimo caso e muito devagar ainda, eu não sou o diablo que voce estava esperando que respondese, mais espero que tenha ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí. Conforme meu sósia respondeu, abaixe o multiplicador e deixe o fsb em 200, no limite máximo dos 2.25ghz, assim a placa mãe, processador e memórias se comunicarão na mesma velocidade e melhor de tudo, muito mais rapidamente que a 166mhz.

Valeu

abraço

Vinícius

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí cara com meu xp2600+ coloquei ele assim : 200x11,5 = 2300 e alguns quebrados UAHuAHuHA , vcore 1,7 mais estável impossível ! tipo tu pode colocar 200x11=2200mhz vcore 1,65 ...

Sem +

Caio :aranha:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×