Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest Red King

[Resolvido] Essa Voltagem E Boa ?

Recommended Posts

Guest Red King

pessoal to em duvida sobre a tensão dessa fonte que eu to usando...

como não entendo nada dessa parte queria saber se essas voltagens estão boas

teste4.jpg

ps. sem nenhum overclock.

Compartilhar este post


Link para o post
Compartilhar em outros sites

o 3.3v ta muito baixo.. isso pode causar problemas com VGA e com memorias que sao alimentadas por essa linha... sua maquina não tá dando reboot automático não??

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Red King

Postado Originalmente por arbalest@19 ago 2004, 19:38

o 3.3v ta muito baixo.. isso pode causar problemas com VGA e com memorias que sao alimentadas por essa linha... sua maquina não tá dando reboot automático não??

bom por enquanto nunca deu nenhum reboot.

ja joguei o doom 3 varias horas seguidas e nunca deu esse problema.

e tb testei deconectei os dois hds e os dois drivers de cd e continuo com a mesma tensão na 3.3.

sera que pode estraga a pv com essa fonte ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

você tem um multimetro ai? Se tiver pegue o fio do conector P4 de sua fonte (se parece com um conector AT) coloque o fio laranja e o preto no multimetro, assim você ficara sabendo a tensão real que esta passando. Digo isso porque aqui o multimetro da a mais em relação ao medidor da placa-mãe, todas as linhas inclusive a 3.3v. Se ela realmente estivesse em 3.04v como diz aí, creio que seu pc ja teria resetado muitas vezes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seria bom postar a configuração do seu computador e a marca da fonte e verificar essas voltagens em Full também, mas acho que está normal. Sempre há alguma variação na leitura da placa mãe. Mesmo assim, se você puder utilizar um Multímetro só para não ficar com a pulga atrás da orelha, então faça. Acredito que, quando a fonte não está fornecendo a tensão ideal para os componentes do computador, ele fica instável. Se está estável então está ok. B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

pela máquina q você tem, tá bom sim, apenas a 3,3V que tá um pouco baixa, mais com nosso amigo ai disse, mede com um multimetro para ter mais certeza

:joia:

T+

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Red King
Postado Originalmente por Doody@19 ago 2004, 23:28

Seria bom postar a configuração do seu computador e a marca da fonte e verificar essas voltagens em Full também, mas acho que está normal. Sempre há alguma variação na leitura da placa mãe. Mesmo assim, se você puder utilizar um Multímetro só para não ficar com a pulga atrás da orelha, então faça. Acredito que, quando a fonte não está fornecendo a tensão ideal para os componentes do computador, ele fica instável. Se está estável então está ok. B)

athlon xp2600+

512ddr400

msi K7N2G-ILSR

Radeon 9800pro r360

2 wester digital 80gb 7200rpm

dvd

cd-rw

3fans

neon

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Red King
Postado Originalmente por leandrolrs@20 ago 2004, 01:07

pela máquina q você tem, tá bom sim, apenas a 3,3V que tá um pouco baixa, mais com nosso amigo ai disse, mede com um multimetro para ter mais certeza

:joia:

T+

onde eu coloco o multimetro para medi a 3.3 ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Red King+20 ago 2004, 01:12QUOTE (Red King @ 20 ago 2004, 01:12) leandrolrs@20 ago 2004, 01:07

pela máquina q você tem, tá bom sim, apenas a 3,3V que tá um pouco baixa, mais com nosso amigo ai disse, mede com um multimetro para ter mais certeza

:joia:

T+

onde eu coloco o multimetro para medi a 3.3 ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×