Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Mafrawise

Problemas ao configurar PureVPN

Recommended Posts

Bom dia Galera! É o seguinte...

 

Eu tenho um modem/roteador da gvt(Antigo) TD5130v2.

E tenho outro roteador da TP-LInk (TL-WR840N).

 

O modem dá gvt está no modo bridge, e o TP-Link ta fazendo todo o trabalho.
Porém eu inventei de colocar uma VPN no roteador. Seguindo esse  Passo a Passo do Pure VPN.

 

Só que não está funcionando. Falei com o suporte e eles pediram para fazer um monte de coisa e aconteceu a mesma coisa.

 

Será que o modem no modo bridge está fazendo isso ??
Eu desabilitei o firewalldo Tp e não funciona.

 

Detalhe: Eu n entendo muito de redes, porém quando eu tento conectar na VPN a minha conexão cai (PPPoE) e tenta consertar pelo (PPTP) e fica dizendo que está conectando mais nunca conecta e n apresenta erros.

 

E para lascar tudo, eu resetei Ambos para o modo do fábrica e não estou conseguindo mais entrar no painel de controle do TD5130v2 da gvt. A senha padrão não está funcionando mais, já tentei várias maneiras. E agora to sem net. Liguei para GVt e o tecnico via vim na minha casa. 

 

Alguém que saca muito dessas coisas me ajude pfv.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

 

Pelo firmware da TP-Link isso não pode ser feito de forma simultânea, você pode tentar utilizar o DD-WRT onde é possível configurar no roteador de forma independente.

 

https://support.purevpn.com/how-can-i-configure-openvpn-on-my-dd-wrt-router

 

Com relação ao modem da GVT, tente:

 

L: admin
S: admin

L:admin
S:gvt12345

L:admin
S:vivo12345

 

L: admin
S: últimos 4 dígitos do MAC Address.

Editado por ciro-mota

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×