Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
André De Moraes Sarmento

Placa de Rede desconfigura ao reiniciar o windows7

Recommended Posts

Boa tarde,

Tenho instalado em meu computador o Windows 7 pro sp1. Toda vez que o computador reinicia, não consigo navegar na internet. a Placa de Rede conecta e só o Google e Facebook abre.

Para voltar a funcionar tudo corretamente, preciso ir no Gerenciador de Dispositivos, desinstalar a placa de rede e instalar novamente.

Alguém sabe se existe alguma atualização que corrigi isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom! pelo que entendi, quando reinicia o windows, você só consegue acessar o Facebook e Google, então não e um problema com a conexão e nem com a placa, caso contrario você não estaria acessando nenhuma pagina, por outro lado você pode estar enxergando o Facebook e Google, por que seu navegador esta com cache armazenado, você consegue navega dentro do facebook e do google quando isso ocorre?

 

Verifica se quando isso ocorre o ícone de rede perto do relógio do windows fica com "X" ou triangulo amarelo com uma exclamação!

 

Outra coisa,

Vai em painel de Controle\Rede e Internet\Conexões de Rede, botão direito em "conexão local", propriedades > Dois cliques em protocolo tcp/ipv4, seleciona usar os seguintes endereços de servidor DNS, coloque:

Servidor DNS preferencial: 8.8.8.8

Servidor DNS alternativo: 8.8.4.4

Editado por mouraiv

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×