Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Diego Lowfield

Smart tv 42" led philco ph42e53sg

Recommended Posts

Olá amigos, sou novo aqui no cluebe do hardware.

não sei se esse é o local correto para a publicação desta dúvida..

mias enfim.. tenho um televisor led philco a uns 4 anos

e uso ela no pc via hdmi. e hoje liguei a tv simplesmente ela esta com um lado

mais escuro e com falhas verdes alguem sabe me dizer o que pode ser..

segue foto, moro em cidade pequena e a unica eletronica que tem aqui é bem meia boca

19970685_10155497127838627_1870432531_n.jpg

Editado por Diego Lowfield

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 horas atrás, Diego Lowfield disse:

uso ela no pc via hdmi. e hoje liguei a tv simplesmente ela esta com um lado

mais escuro e com falhas verdes alguem sabe me dizer o que pode ser..

19970685_10155497127838627_1870432531_n.jpg

Experimentou atualizar o driver da sua GPU?

Experimentou baixar a resolução?

Esse problema persiste em outra fonte de sinal? TV?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

o problema é na tv mesmo, pois em qualquer canal ou entrada hdmi usb e até no menu da tv deu esse problema,

levei na autorizada philco. pode ser tela ou uma outra peça que não me lembro o nome. vou esperar o diagnóstico do técnico e posto aqui para ajudar outros que talvez tenham este problema! tenho o pc do lado da tv e o estabilizado em baixo em cima da cpu, sem aterramento não sei se pode ter dado problema por causa disso pois meu monitor também esta com umas manchas mais bem pouco na lateral.

 

desde já agradeço

Editado por Diego Lowfield
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×