Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Loockin

Internet pega do modem direto no pc, mas com o roteador não

Recommended Posts

Olá galera, 
 Então, do nada na casa do meu tio ficou sem internet por 2 dias, liguei na vivo e a atendente falou pra criar uma nova rede banda larga, com login cliente@cliente senha cliente, a partir disto começou a pegar só o modem direto no PC,quando o modem vai pro roteador e do roteador vai pro pc, não pega. Ela disse pra chamar alguém que entende do assunto, mas quero tentar de tudo antes de chamar ele porque ele é cobra muito caro kkkkk.
 Já resetei, troquei o ip, atualizei firmware, clonei mac, já fiz esses comandos no cmd :
 

ipconfig /release
ipconfig /renew
ipconfig /flushdns
ipconfig /registerdns
nbtstat -rr
netsh winsock reset
netsh int ip reset all

Não funcionou, já desliguei modem e roteador por minutos e depois liguei de novo e não funcionou.

Não sei se isso vai ajudar, mas ta aí:


No CMD, com o roteador aparece isso:

Microsoft Windows [versão 6.1.7601]
Copyright (c) 2009 Microsoft Corporation. Todos os direitos reservados.
C:\Users\Ricardo>ipconfig
Configuração de IP do Windows

Adaptador PPP Conexão de Banda Larga:
   Sufixo DNS específico de conexão. . . . . . :
   Endereço IPv6 . . . . . . . . . . . . . . . : 2804:431:b792:cd8:800f:e14b:a1a
5:17e6
   Endereço IPv6 de link local . . . . . . . . : fe80::800f:e14b:a1a5:17e6%15
   Endereço IPv4. . . . . . . .  . . . . . . . : 187.101.75.145
   Máscara de Sub-rede . . . . . . . . . . . . : 255.255.255.255
   Gateway Padrão. . . . . . . . . . . . . . . : fe80::6f9:38ff:fe87:e635%15
                                                 0.0.0.0
Adaptador Ethernet Conexão local:
   Sufixo DNS específico de conexão. . . . . . :
   Endereço IPv6 de link local . . . . . . . . : fe80::f91a:2f82:6437:81d6%11
   Endereço IPv4 de Configuração Automática. . : 169.254.129.214
   Máscara de Sub-rede . . . . . . . . . . . . : 255.255.0.0
   Gateway Padrão. . . . . . . . . . . . . . . :
Adaptador de túnel isatap.{608DEC0F-EF9C-4E03-B856-BA67DDE5DFA7}:
   Estado da mídia. . . . . . . . . . . . . .  : mídia desconectada
   Sufixo DNS específico de conexão. . . . . . :
Adaptador de túnel isatap.{90663B44-E91A-4669-9837-7692E34942B3}:
   Estado da mídia. . . . . . . . . . . . . .  : mídia desconectada
   Sufixo DNS específico de conexão. . . . . . :
Adaptador de túnel Teredo Tunneling Pseudo-Interface:
   Estado da mídia. . . . . . . . . . . . . .  : mídia desconectada
   Sufixo DNS específico de conexão. . . . . . :

 

Sem roteador (Modem direto no PC):

Microsoft Windows [versão 6.1.7601]
Copyright (c) 2009 Microsoft Corporation. Todos os direitos reservados.
C:\Users\Ricardo>ipconfig
Configuração de IP do Windows

Adaptador PPP Conexão de Banda Larga:
   Sufixo DNS específico de conexão. . . . . . :
   Endereço IPv6 . . . . . . . . . . . . . . . : 2804:431:b792:ec6:800f:e14b:a1a
5:17e6
   Endereço IPv6 de link local . . . . . . . . : fe80::800f:e14b:a1a5:17e6%15
   Endereço IPv4. . . . . . . .  . . . . . . . : 177.68.141.70
   Máscara de Sub-rede . . . . . . . . . . . . : 255.255.255.255
   Gateway Padrão. . . . . . . . . . . . . . . : fe80::6f9:38ff:fe87:e635%15
                                                 0.0.0.0
Adaptador Ethernet Conexão local:
   Sufixo DNS específico de conexão. . . . . . :
   Endereço IPv6 de link local . . . . . . . . : fe80::f91a:2f82:6437:81d6%11
   Endereço IPv4 de Configuração Automática. . : 169.254.129.214
   Máscara de Sub-rede . . . . . . . . . . . . : 255.255.0.0
   Gateway Padrão. . . . . . . . . . . . . . . :
Adaptador de túnel isatap.{90663B44-E91A-4669-9837-7692E34942B3}:
   Estado da mídia. . . . . . . . . . . . . .  : mídia desconectada
   Sufixo DNS específico de conexão. . . . . . :
Adaptador de túnel isatap.{608DEC0F-EF9C-4E03-B856-BA67DDE5DFA7}:
   Estado da mídia. . . . . . . . . . . . . .  : mídia desconectada
   Sufixo DNS específico de conexão. . . . . . :
Adaptador de túnel Teredo Tunneling Pseudo-Interface:
   Sufixo DNS específico de conexão. . . . . . :
   Endereço IPv6 . . . . . . . . . . . . . . . : 2001:0:9d38:78cf:340e:3a71:4ebb
:72b9
   Endereço IPv6 de link local . . . . . . . . : fe80::340e:3a71:4ebb:72b9%13
   Gateway Padrão. . . . . . . . . . . . . . . :

 

Espero que possam me ajudar, obrigado

Editado por Bruno_Gabriel
Melhorar layout do post e remover formatação em excesso

Compartilhar este post


Link para o post
Compartilhar em outros sites

O modelo é TL-WR740N. Eu trouxe ele e coloquei no lugar do meu na minha casa, que é NET e ele funcionou perfeitamente.Levei o meu roteador ( TL-WR720N) e lá na casa dele e não funcionou

Editado por Loockin

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não informou qual é a marca e modelo do modem da NET instalado na casa dele.

 

De qualquer forma, instale novamente e tente usar a opção de Clonar o MAC Address, com isso, o MAC Address da placa de rede do PC dele será copiado e podendo assim "liberar" o acesso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe esqueci de dizer na casa dele elem tem vivo, na minha que é net (coloquei o ROTEADOR dele na minha casa e ele funcionou normal). O modelo do modem dele é MODEM ADSL 1 LAN W-M1101 WH Coletek

 

Clonei o MAC Adress e não funcionou

Editado por Loockin
Acrescentar informações

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui entrar nas configurações desse modem 101 WH Coletek seguindo este video, fiz o que ele falou mas não mudou nada 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Neste caso as coisas são um pouco diferentes. Você precisa configurar o modem Coletek como bridge. O processo é basicamente este que encontra no link abaixo:

http://www.oguiadointernauta.com.br/2013/05/configurar-modem-oi-velox-zte-zxdsl-831.html

 

Atente para alterar os valores d VPI/VCI para os da sua prestadora:

https://sites.google.com/site/centraldosuporte/informações/vpi---vci

 

Configure o TP-Link desta forma:

https://www.youtube.com/watch?v=z9wzoXLKQIE

 

Veja se resolve.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entrei na página de configuração do modem mas nessa parte de bridge fiquei meio confuso, porque já estava em bridge (não tinha como por em outra), mas e tem 2 opções de bridge: LLC ou V.C-Mux. Resolvi então mexer apenas na configuração do roteador mostrada no video e deu certo.

Muito obrigado.

Editado por Loockin

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×