Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
MateusM1310

Problema (?) na memoria ram

Recommended Posts

Tenho 8gb de memoria ram, e 7,45 usavel, gostaria de saber como aumentar, acho que perder 0,55gb de ram é bastante coisa...

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, MateusM1310 disse:

Tenho 8gb de memoria ram, e 7,45 usavel, gostaria de saber como aumentar, acho que perder 0,55gb de ram é bastante coisa...

Qual era mesmo o resto da sua config? Provavelmente, uma parte está indo para a GPU integrada...

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Imakuni disse:

Qual era mesmo o resto da sua config? Provavelmente, uma parte está indo para a GPU integrada...

Sistema Operacional: Windows 10

Processador: Core i5 4440 3.10Ghz

Placa de video: EVGA GTX 960 4GB VRAM

Fonte EVGA 600W 80 Plus Bronze

placa-mãe: H81M-A/BR

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 minutos atrás, MateusM1310 disse:

Sistema Operacional: Windows 10

Processador: Core i5 4440 3.10Ghz

Placa de video: EVGA GTX 960 4GB VRAM

Fonte EVGA 600W 80 Plus Bronze

placa-mãe: H81M-A/BR

Hm... você por acaso está colocando o cabo de vídeo na placa-mãe? Olhando na BIOS, a iGPU (talvez com o nome GFX) está desabilitada?

Compartilhar este post


Link para o post
Compartilhar em outros sites
19 minutos atrás, Imakuni disse:

Hm... você por acaso está colocando o cabo de vídeo na placa-mãe? Olhando na BIOS, a iGPU (talvez com o nome GFX) está desabilitada?

Estou colocando o cabo de video na placa de video, e a iGPU está desabilitada

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×