Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Dêivison Saints

Computador desligando ao abrir varias abas no navegador

Recommended Posts

Fala galera, beleza?

 

Tenho um pccom a configuração abaixo:

Placa- mãe= Asus P5QL SE

Placa de vídeo= Geforce 9600GT 1024MB Elitegroup

Processador= Intel core 2 quad Q9550 2,83GHz

Memória Ram= 4 GB

HD 1 TB Pc Sata Seagate Barracuda 7200rpm (colocado recentemente no lugar de um HD de 500gb)

 

O meu problema é o seguinte, costumo utilizar varias abas ao mesmo tempo (mais de 5), recentemente efetuei a limpeza do pc e troca da pasta térmica (utilizai a Artic Silver 5), porém o computador desliga quando abro no máximo 3 abas no navegador, verifiquei tudo novamente, desmontei e montei e está funcionando os coolers e tudo mais, porém o problema persiste. Quando abro abas de videos do youtube ele demora uns 2 minutos e desliga sozinho, se fico mexendo no face também desliga, poderiam me ajudar a solucionar o problema, por favor?

 

segue abaixo o print do CPUID HWMonitor (esses valores são com nenhum programa aberto, tinha acabado de ligar o pc e fiz o teste)

detalhes CPUID HWMONITOr.JPG

Editado por Dêivison Saints

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×