Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Visitante

Computador desligando ao abrir varias abas no navegador

Recommended Posts

Visitante

Fala galera, beleza?

 

Tenho um pccom a configuração abaixo:

Placa- mãe= Asus P5QL SE

Placa de vídeo= Geforce 9600GT 1024MB Elitegroup

Processador= Intel core 2 quad Q9550 2,83GHz

Memória Ram= 4 GB

HD 1 TB Pc Sata Seagate Barracuda 7200rpm (colocado recentemente no lugar de um HD de 500gb)

 

O meu problema é o seguinte, costumo utilizar varias abas ao mesmo tempo (mais de 5), recentemente efetuei a limpeza do pc e troca da pasta térmica (utilizai a Artic Silver 5), porém o computador desliga quando abro no máximo 3 abas no navegador, verifiquei tudo novamente, desmontei e montei e está funcionando os coolers e tudo mais, porém o problema persiste. Quando abro abas de videos do youtube ele demora uns 2 minutos e desliga sozinho, se fico mexendo no face também desliga, poderiam me ajudar a solucionar o problema, por favor?

 

segue abaixo o print do CPUID HWMonitor (esses valores são com nenhum programa aberto, tinha acabado de ligar o pc e fiz o teste)

detalhes CPUID HWMONITOr.JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×