Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Ares Brazuka

Tela como "Tv fora do ar" às vezes e normaliza quando recoloco o cabo HDMI

Recommended Posts

Olá pessoal. Está ocorrendo um problema curioso no meu PC. Já ocorreu isso duas vezes e nessas duas vezes estava assistindo tv no canal normal e o PC estava só com o torrent aberto sem nenhum outro programa aberto, e os dois coolers de gabinetes da frente estavam ligados; quando eu apertei o botão HDMI do controle da minha TV para mudar do canal q estava assistindo para a tela do PC, ficou a imagem abaixo, como se tivesse fora do ar; retirei o plugue da placa de vídeo e reconectei e gerou a imagem normal; nos dois casos ocorreram exatamente assim. Fiquei na dúvida se era problema na placa de vídeo ou outro componente; ou sujeira; mas quando estou usando o PC rodando jogos pesados e programas de renderização por horas, nunca ocorreu nada com a imagem, imagem limpa. Só ocorre (nessas duas vezes) quando o PC está com apenas um programa bem leve rodando e minha TV está no modo dos canais. Por isso já desconfiei da minha TV, o q vocês acham?

 

Processador FX 8350

Cooler Hyper 212X

Placa de vídeo Gigabyte GTX 1070 Xtreme Gaming 8GB nova

Placa-mãe Gigabyte GA-970A-DS3P (1.0)

Memória 16GB Kingston Hyper X Fury 1600MHZ novas

HD 1 SATA 7,2K RPM novo

Gabinete X-trike bi turbo 636b 

Fonte EVGA 600W

Extras 5 Fans akasa de 12cm para o gabinete novos

Monitor TV Samsumg Full HD 1080p

 

 

chuvisco.gif

Editado por Ares Brazuka

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Ares Brazuka Embora pouco provável, pode ser o cabo.... mas, provavelmente o problema está na TV mesmo! 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×