Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Allan Schroer

Baixo uso de GPU

Recommended Posts

fala galera, então, estou tendo problemas com baixo desempenho, tenho uma GA 78lmt s2, processador FX6300, 8Gb de ram e uma gtx 960 2gb, venho notando um baixo desempenho em quase todos os jogos, o uso da GPU esta quase sempre baixo, com um fps baixo, nada parecido com os testes que vejo por ai, quando eu diminuo os gráficos meu desempenho piora, usei gta 5 como exemplo e nessa primeira imagem estou usando msaa desligado (http://imgur.com/a/aHa0A), ja aqui estou usando msaa 4x (http://imgur.com/a/1NwN9) e quando me movimento piora muito, com o msaa desligado a placa de video chega a ficar em 35% de uso com um fps de 30, já com msaa em 4x vai de 95~92 á 70% e o fps cai também, mas é mais estavel o fps, fica em torno de 45, meus amigos com PC's inferiores (15 3330 + r7 360 se nao me engano) rodam muito melhor que eu, obrigado pela atenção!! (brevemente postarei um video)

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja se o clock do processador esta caindo, deixando o CPU-Z aberto, os VRMs dessa placa-mãe provavelmente estão superaquecendo e derrubando os clocks.

 

Mas, no GTA V vai sofrer com um FX mesmo, 40~50fps é bem normal.

 

 

Qual o modelo especifico da sua fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites

https://www.kabum.com.br/produto/11121/fonte-bluecase-atx-500w-c-cabo-c-caixa-blu500atx, essa seria minha bomba, digo, fonte!! kkkkk

a variação do clock é essa: http://imgur.com/4EgqvaG \\ http://imgur.com/a/MKvhZ, creio eu que esteja tudo dentro dos conformes, mas nao sou senhum especialista nem nada, gostaria da opiniao de vocês se estiver algo errado!! Pode ter sido a fonte que prejudicou algum componente, tipo a placa-mãe ou mesmo o processador?? (a placa de video esta 100%, teste na configuração do meu amigo e ela deu 100% de uso normal), obrigado!!

Editado por Allan Schroer

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×