Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Nelson Francisco

Estática na Automação.

Recommended Posts

Eu até procurei pelo fórum algum post que falasse sobre este assunto relacionado a estática, mas não achei.

 

Seguinte pessoal, a algum tempo atrás trabalhei no setor de testes de placas de UPS no-break em uma empresa como estagiário aprendi muito e tava indo super bem, mas foi na época em que a Petrobras decaiu e a empresa prestava serviço pra eles acabei tendo que sair devido a muitos atrasos de salários.

 

Depois um amigo me indicou numa empresa de assistência técnica de drives e servos motores, la a história era outra, tinha muitos problemas, o clima era extremamente desagradável e nos davam pouca informação sobre os equipamentos.

 

O resultado é que até conseguia consertar bastante coisa, durante os testes tudo rodava, mas na hora de funcionar na máquina sempre dava pau.

 

Disseram que o motivo era a estática.

 

Este tipo de equipamento realmente é mais sensível ?; Pois depois que eu sai de lá tudo que eu consertei funcionou super bem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se vocês tinham unidades que funcionavam com o mesmo conjunto e o que tinham problema de "estática" estavam dando problema é bem possível que era problema não tanto em um ou com os dois.

 

Se for um servo motor a plaquinha interna dele de controle/comparação poderia ter algum capacitor com problema ( problema no Ci que cuida da parte de comparação ), até mesmo resistor com defeito... já se for um stepper motor ai é mais difícil de falar em problema só se queimar os filamentos/curto ou problema físico(mais difícil já que eles trabalham com tensões mais altas e correntes). Agora na placa que controla o motor pode ocorrer de tudo mesmo... apesar dos avanços tecnológicos ainda se sobre com morte de componentes por estática... transistores, ci  e por ai vai... 

http://www.hardware.com.br/artigos/eletricidade-estatica/

 

Acho mais provável que vocês não tinham os equipamentos adequados para achar o problema... agora se estavam desenvolvendo algo, ai poderia ser erro de projeto mesmo.

 

--------------

Se é que eu entendi a sua pergunta direito

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×