Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Thais Penteado

Computador com falhas de video, com artefatos, trava e reinicia

Recommended Posts

Galera é o seguinte, ano passado montei um computador, comprei placa-mãe e processador usados, o resto comprei novo. Acontece que eu nunca consegui rodar jogos que exige mais do hardware, porque o pc apresenta artefatos, trava, fecha e reinicia. De princípio eu achei que fosse problema com a placa de vídeo e a fonte, comprei uma nova e uma fonte de 700w Reais e mesmo assim apresenta defeitos. Sei que a memória também pode causar isso, mas fiz testes de erro nas mesmorias e todas estão boas, além de eu ter comprado todas novas. Estou quase chegando na conclusão que é a placa-mãe (defeito nos capacitores ou na comunicação/contatos) ou no processador. Ajudem ae! Lembrando que não é um super pc, é mediano pra lazer, mas tem os requisitos pra rodar GTA V no médio.
Atualmente ela está assim:
placa-mãe Itautec ST 4271 socket 1156
Processador QuadCore i5-760 2.80GHz
Memórias 3 x 4Gb
Placa de vídeo GeForce GT730 4Gb

Lembrando que não comprarei outras memórias, fonte e placa de vídeo porque já foram trocados e as falhas persistem!

20293006_1836212226405772_558067860425579734_n.jpg

20294408_1836212113072450_5295731898694336499_n.jpg

20431457_1836212229739105_6067139228551133604_n.jpg

Editado por Thais Penteado

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Thais Penteado Qual é a marca e modelo específicos dessa tal fonte de 700W "Reais".

 

Se fonte se intitula real então é ruim.

 

Questão de placa de vídeo deixo em aberto para quem entende mais que eu.

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, Elder Nauvirth disse:

@Thais Penteado Qual é a marca e modelo específicos dessa tal fonte de 700W "Reais".

 

Se fonte se intitula real então é ruim.

 

Questão de placa de vídeo deixo em aberto para quem entende mais que eu.

 

Puv0TCS.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Thais Penteado Fonte ruim, pelo que pesquisei essa fonte tem chave seletora de tensão, se fosse fonte decente não teria, fora isso não tem pfc e os Amperes na linha de 12v tá bem alto, são 44A só na linha de 12V, numa Cx500 são só 38A e é o suficiente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Thais Penteado disse:

@Elder Nauvirth Mesmo assim acho que esses erros com jogos estão estranhos demais pra ser a fonte.

Sim também considero isso, porém que essa fonte é ruim não dá pra negar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Elder Nauvirth disse:

@Thais Penteado Fonte ruim, pelo que pesquisei essa fonte tem chave seletora de tensão, se fosse fonte decente não teria, fora isso não tem pfc e os Amperes na linha de 12v tá bem alto, são 44A só na linha de 12V, numa Cx500 são só 38A e é o suficiente.

Mas o correto é que a maior parte da corrente esteja nos 12 Volts, pois é dali que o computador puxa a maior parte da energia... das outras linhas virão no máximo uns 50 Watts. Uma CX750 tem 62 Amperes na linha de 12 V .

 

Ainda sim, essa fonte é ruim e jamais fornecerá 700 nem 750 Watts... 44 Amperes na linha de 12 Volts = 528 Watts, mas os 50 das outras tensões = 578 W ! Isso numa hipótese otimista...  E a configuração dos cabos é ridícula, ta lá no próprio site da tda: 5 Sata e 1 PCI de seis pinos !  Até mesmo uma CX500 tem dois PCI 6+2

 

O consumo da placa é baixo, ainda sim a fonte pode estar prejudicando, caso as tensões não estejam dentro dos níveis aceitáveis ou o ripple esteja muito alto.

 

Tem como testar essa placa em outro computador? E estando com defeito ou não, substitua essa fonte. 

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Azarack Putz, eu acabei de comprar a fonte, sem condições de comprar outra agora..... Não tenho outro pc pra testar a placa, ela chegou ontem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×