Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Uélinton Viana

Se eu coloco algum pente de mem. RAM no slot 2 o pc não da vídeo, o que pode ser

Recommended Posts

Olá amigos.

 

Primeiramente minha configuração do PC:

Sistema Operativo = Windows® 7 64Bits

placa-mãe: VS Company VS-H61H2

Processador = Intel® Core™ i3 2100 @3.10GHZ 3.10GHz

Vídeo = NVIDIA® GeForce® GTX 460

Memória = 4 GB + 4 GB RAM ( DDR3 1333Mhz da Markvision as duas)

Armazenamento = 500GB e 277 GB disponível

Resolução = 1024 x 768

 

Minha placa de vídeo tem dois slots para mem. RAM e ontem comprei uma nova memória de 4GB, mas quando eu coloco alguma das duas memória no slot 2 o pc não da vídeo.

O pc só funciona se o slot 2 ficar vazio

 

Alguém pode me ajudar??

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Uélinton Viana Colocando somente a memória nova no Slot 1 o PC liga normalmente? (descartando problema com a memória nova, caso de vídeo).

 

Ligando somente a memória que você já possuía no Slot 2 o PC liga normalmente? (verificando a integridade do Slot 2)

 

Se possuir um limpa contato elétrico, aplique no Slot 2 para fazer uma limpeza.

 


 

Editado por R4fa
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@R4faColocando somente a memória nova no Slot 1 o PC liga normalmente? 

Funciona normalmente sim.

 

Ligando somente a memória que você já possuía no Slot 2 o PC liga normalmente?

Não funciona, o pc liga mas não da vídeo.

 

Se possuir um limpa contato elétrico, aplique no Slot 2 para fazer uma limpeza.

Não possuo, vou ver se consigo comprar e posto o resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Uélinton Viana Pode usar álcool isopropílico também, este você encontra em qualquer farmácia. Apesar de evaporar rapidamente, certifique-se antes de ligar que o slot já esteja seco.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Uélinton Viana você encontra limpa contato em lojas de ferramentas, parafusos e material elétrico. Deve custar por volta de 15~20 reais.

 

Limpa-Contatos-Eletricos-em-Spray-de-300-orbi-891.JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia.

 

Nenhuma mudança, continua da mesma forma.

Levei em um técnico e ele disse que o problema é no slot 2 (nenhuma novidade)

Levei em um segundo técnico e hoje a tarde vou saber qual a opinião dele.

Se ele me der o mesmo diagnóstico vou vender meus pentes de ram e vou comprar

só um de 8GB.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 27/07/2017 às 16:17, grievous disse:

você encontra limpa contato em lojas de ferramentas, parafusos e material elétrico.

Esse limpa contatos faz o mesmo efeito que eu lavar em agua e sabão?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Uélinton Viana verifique antes no manual da sua placa-mãe ou junto do fabricante se a placa-mãe suporta um único pente de 8GB antes de comprar.

 

@Bad Follen Acredito que seja melhor pois os Limpa Contatos são feitos de uma substância que não deixa resíduos, não conduz eletricidade e não oxida o metal.

Compartilhar este post


Link para o post
Compartilhar em outros sites
33 minutos atrás, grievous disse:

substância que não deixa resíduos, não conduz eletricidade e não oxida o metal.

Depois que eu entendi como funciona limpeza com agua e sabão, eu nunca mais usei produto algum (em PCS, claro). kkkk

Por isso fiquei com essa dúvida do limpa contatos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu gostei do limpa contato por conta da pressão que sai do frasco, idal para lugares difíceis como o meu caso

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Uélinton Viana

 

Chegou a dar um clear CMOS e depois testar as duas memórias ?

 

Se isso não resolveu sugiro que tente atualizar o BIOS da sua placa-mãe para uma versão que não seja a última e nem beta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

"Chegou a dar um clear CMOS e depois testar as duas memórias ?

 

Se isso não resolveu sugiro que tente atualizar o BIOS da sua placa-mãe para uma versão que não seja a última e nem beta."

 

Fiz isso não.

Vou pesquisar como fazer quando o pc chegar.

 

Dei uma olhada nas especificações da placa e ela suporta até 8GB

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×