Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Paulo Henrique Lima3

Pouca velocidade (repetidor WI-FI)

Recommended Posts

Bom dia senhores, meu problema é o seguinte.

 

Me mudei de apartamento e decidi dividir o wi fi com meu vizinho de outro apartamento, que já possuía Oi velox.

Nos primeiros dias percebi que na minha casa, os locais que ficavam mais perto do outro apartamento o sinal de wifi era mais forte e logo, a internet funcionava com uma boa velocidade.

Nos locais mais afastados do apartamento, o sinal wifi diminuía e a internet ficava muito ruim. A internet funcionava muito lenta e caía o tempo todo.

 

Então resolvi adquirir um repetidor de sinal, na esperança de que se amplificar o sinal os locais onde a internet oscila, ficasse melhor.

 

Instalei o repetidor em lugar da casa onde o sinal wifi do vizinho é bom. Porém, o problema continuou da mesma forma. Só que agora os locais da casa onde era ruim a internet, ela continuou sendo ruim, porém com o sinal quase que 100% (devido ao repetidor). Agora, o repetidor fica a poucos metros do roteador, onde teoricamente o sinal do roteador é muito bom, e independente de onde eu esteja (perto ou longe do repetidor), a internet quando me conecto através do repetidor está muito ruim.

 

Ai tenho duas dúvidas principais.

- O sinal fraco que chegava nos locais mais distantes da casa (tipo 30% do sinal), influenciariam na velocidade ao ponto dela não funcionar praticamente nada?

- O roteador é separado do modem. Tive acesso aos dois e vi que está tudo correto, afinal na casa do vizinho a internet funciona beleza. Então queria saber se não é alguma configuração do repetidor, do roteador ou do modem que está causando essa perda de velocidade?

 

Grato

 

Paulo Lima

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

 

Citação

- O sinal fraco que chegava nos locais mais distantes da casa (tipo 30% do sinal), influenciariam na velocidade ao ponto dela não funcionar praticamente nada?

 

Não seria algo 100% impraticável mas deveria funcionar.

 

Citação

- O roteador é separado do modem. Tive acesso aos dois e vi que está tudo correto, afinal na casa do vizinho a internet funciona beleza. Então queria saber se não é alguma configuração do repetidor, do roteador ou do modem que está causando essa perda de velocidade?

 

Por certo que é a partir do seu repetidor. É preciso entender que um repetidor que recebe um sinal ruim, ele irá apenas repetir o sinal ruim (você terá uma conexão a ele melhor, mas uma velocidade menor já que o que está sendo repetido é o sinal ruim).

 

Informe qual é a marca e modelo do repetidor e como foi feita a configuração.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Olá Ciro, obrigado pela ajuda.

 

Como eu citei, o repetidor se encontra muito próximo ao roteador, de forma que o sinal que chega até ele é muito bom, logo não acho que o problema seja o sinal que o repetidor recebe.

 

O repetidor não tem marca definida, foi comprado pelo ML, imagino que seja chinês, e já testei ele em outros lugares e funcionou perfeitamente. O roteador eu não sei precisamente o modelo que é, é um TP-Link de duas antenas comum.

 

Editado por Paulo Henrique Lima3

Compartilhar este post


Link para o post
Compartilhar em outros sites

Informe o modelo do roteador e do repetidor

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×