Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Leandro Txra

Computador não roda vídeo nem áudio (no YouTube, offline... nada!)

Recommended Posts

Galera, boa tarde! Estou quebrando cabeça com um problema, mas não encontrei solução. 

 

Estou com um computador que do nada parou de rodar qualquer conteúdo de mídia, independente de ele ser on-line ou não.

Exemplo: A página do YouTube carrega normal, abrem as miniaturas e tudo. Eu clico no vídeo e a página do vídeo abre mas não toca (às vezes toca uma parte pequena e para).

Já troquei de navegador, já limpei cache, dados pessoas e nada. A mesma coisa acontece quando vou rodar um arquivo do PC, a música toca um pouco e para, o vídeo também.

Não queria formatar agora, pois teria um backup mostro para fazer.

 

Se alguém já tiver passado por isso e conseguido resolver.

 

Desde já, agradeço.

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sugiro reinstalar todos os drivers do seu computador: chipset, vídeo e áudio.

Caso tenha tente desinstalar todos os media players e codec pack existentes em seu PC. Baixe e instale um novo como pacote, como o XP Codec Pack e veja se muda alguma coisa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×