Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Jonathas Fiscarelli

sem sinal apos a logo do windows

Recommended Posts

Bem, como no título o meu problema é que quando eu início o meu computador ele aparece a logo iniciando/carregando mas quando é pra aparecer a área de trabalho fica aparecendo sem sinal (uso HDMI) não é uma tela preta , é literalmente sem sinal , não é nada relacionado a memória ram porque já fiz o possível para resolver só que não consigo

Compartilhar este post


Link para o post
Compartilhar em outros sites

não estou com o cabo vga, mas esse nao deve ser o problema, eu uso o modo segurança de boa... tela funciona normal e tudo, so fora do modo segurança que n funciona

Compartilhar este post


Link para o post
Compartilhar em outros sites

Penso que seja HD, já presenciei alguns problemas como estes e a grande maioria se dava pelo funcionamento incorreto do HD, seja software ( corrompido ) ou hardware ( problema na agulha ) se possivel pegue outro HD, coloque na maquina e veja os resultados, se perceber que o problema foi resolvido formate o HD em questão se mesmo apos formatar não resolver compre outro

Compartilhar este post


Link para o post
Compartilhar em outros sites

Em modo de segurança desinstale o driver de vídeo e tente entrar no Windows em modo normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

já resolvi o problema. eu estava usando o cabo hdmi, troquei para vga e assim que entrou na area de trabalho conectei o hdmi novamente e resolveu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×