Ir ao conteúdo
  • Cadastre-se
Lucas_98

Problema com memoria de 4gb

Recommended Posts

Ola quando coloco pente de 4gb de memoria no meu PC ele fica dando tela azul e reiniciando ja tentei de tudo mais continuar a mesma coisa a memoria estar boa eo pc suporta ate 8gb especificações do PC abaixo.

 

modelo da placa-mãe: Intel G41 chipset motherboard DDR3 LGA775

 

memoria ram:  kingston kvr 4gb ddr3 1333mhz operando a 1067mhz

 

Processador: Core 2 quad q8300

 

Os erros que da são esses:

 

AAAA.PNG

 

Me ajudem faz tempo que estou tentando resolver mais ate agora nada

Editado por Lucas_98

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Bios da placa-mãe está atualizado? Testou a memória em outro lugar? Se já fez tudo isso, pode ser incompatibilidade com o modelo da placa-mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@NascarBR acho que a bios nao estar atualizada, quem me vendeu falou que ela esta boa e no teste de memoria do pc nao constatou erro, como faço para atualizar ela ? nao sei qual fabricante dela nao aparece no pc

Editado por Lucas_98

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×