Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Francisco Rodrigues jr

Controle de banda para rede de visitantes Acher C2

Recommended Posts

Pessoal bom dia!

Sou novo aqui esse é meu primeiro post, espero que alguem possa me ajudar.

Eu estou tendo problema com o meu CONTROLE DE BANDA da minha rede de visitantes.

 

SENARIO:

1)Tenho live tim 35mb a internet, que  vem do modem

2) Eu conecto ao meu roteador principal TP LINK  ACHER C9 atraveis de cabo a esse roteador, ele é capaz de operar eu duas frequencias 2,4ghz e 5.0 ghz e nele eu criei outras duas redes de vizitantes também em duas frequencias 2.4 e outra 5.0 ghz com controle de banda, (2,4GHZ FICA PARA UMA VIZINHA MINHA AQUI DO LADO E A OUTRA DE 5.0 GHZ FICA PRA MIM) da minha rede de vizitantes eu limito essas duas redes a 5.5MB DE DOW E 2,5 MB DE UP cada uma.

 

OBS. Até aqui tudo bem. AGORA É QUE VEM O PROBLEMA.

 

Pensando em ampliar a minha rede, e levar o meu sinal para outros potências clientes, (moro em uma vila de casas) , eu comprei DUAIS antenas de 25 dbi e outros DOIS roteadores ACHER C2. Que funcionariam como "torres de distribuição" captando as duas frequencias de sinal e repetindo os sinais através da função WDS.

Eu TROQUEI UMA das trez antenas de 5 dbi do meu roteador principal C9, por uma mas das antenas de 25 DBI está instalada em cima da minha casa na laje, a outra a antena eu instalei em uma outra casa de um vizinho que fica a uns 100 metros de distância, onde ficará a minha primeira "torre de trasmição" lá através da função WDS vou poder captar e trasmitir o sinal, (sem problemas), e com a função rede de visitantes eu pensei em criar uma rede propria pra cada um eles, com senhas próprias e com as respectivas velocidades contratadas 5mb, 7mb ou 10mb (limitando a velocidade de cada um com o controle de banda) conforme a nescessidade de cada cliente.

É justamente ai é que tá o GRANDE problema, No C2 eu recebo muito bem o sinal e até consigo até criar uma rede de visitantes com senha propria e tudo, porém não consigo limitar a velocidade de banda do mesmo. eu faço o teste e dá 33 mb e fiz tudo conforme manda o figurino, até atualizei o softwer.

Entrei nas configuraçoes do roteador desabilitei o DHCP, desabilitei a função NAT habilitei a função controle de banda criei uma rede de visitantes com limite de velocidade fiz td ok assim como fiz no primeiro roteador tentei deixar td igualzinho mas mesmo assim não consigo limitar a velocidade da rede.

Alguem poderia me ajudar a pelo menos entender o que ta acontecendo de errado?

Se alguem me ajudar eu estou disposto a recompençar a ajuda de alguma forma.

Desde já muito obg.

 

 

adicionado 17 minutos depois

Pessoal por favor me ajudem.

Obg!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×