Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
felipea6

Por Favor Me Ajudem A Achar A Incompatibilidade!

Recommended Posts

Por favor é a minha ultima esperança alguem me ajudar...

Comprei uma asus a7v8x-x, e uma geforce 4 mx 4000... pensando que enfim eu iria conseguir jogar alguns joguinhos 3d...

beleza... instalei tudo, mas quando coloco o driver da gf4, o computador começa bootar infinitamente, testei todos os drivers possiveis e imaginaveis... e continua dando a mesma coisa...

testei todos os windows, desde 98 ate 2000, xp... atualmente esta com xp...

a placa de video funciona normalmente em outro pc...

testei tudo, desde memoria ram, no caso a minha é uma ddr 266, mas testei com uma ddr 333... eu tinha um processador duron 1.1... testei a placa com um athlon e ela parece ter funcionado, mas depois de reiniciar o pc da o mesmo problema...

atualmente estou com um sempron...

mas não consigo usar a geforce, estou tendo q deixar com uma placa agp generica da sis, porque com ela não fica reiniciando...

por favor será que alguém pode me ajudar a arrumar isso?? existe como arrumar isso??

será que se eu usar uma radeon 9200 ou qualquer uma da ati para de ficar bootando e eu conseguirei colocar para funcionar?

(atualmente minha configuração... asus atv8x, 256 ddr (266), amd sempron 2400...

alguém me ajuda por favor?? to ficando louco ja testei de tudo!!

obrigado!

Felipe

Compartilhar este post


Link para o post
Compartilhar em outros sites

veja se consegue testar outra placa de video nessa placa-mãe... se não funcionar recomendo que troque de placa-mãe

Compartilhar este post


Link para o post
Compartilhar em outros sites

E ai felipea6, tudo bem?

Cara, a ASUS A7V8X-X tem alguns "probleminhas" mesmo

O meu irmão tem uma, nunca atualizou a BIOS e ela vai que vai numa boa

Eu já usei uma e foi um deus-nos-acuda, nada ia nela, inclusive a placa de vídeo

Posso não estar certo, mas o problema é a sua MB (infelizmente você deve ter pego uma com problema, e quanto a isso, nada resolve)

Numa boa, se você puder, faça como o MysticPower falou, compre outra MB ou começe a resar por um milagre

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Troque esta placa-mãe por uma asrock,que é barata e pega tudo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem vindo ao clube dos pc's que reiniciam sozinhos com A7V8X-X!!!

to brincando... essa placa tem sério problemas cara... alguns pegam boas placas outros pegam placas infernais que só apresentam problemas...

te aconselho a tentar trocar a tua fonte, se não funcionar, atualize a bios para versão mais recente e se mesmo assim não funcionar... aí já aconselho a trocar de placa mãe....

falou!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Marcel Passos@23 ago 2004, 09:52

Bem vindo ao clube dos pc's que reiniciam sozinhos com A7V8X-X!!!

to brincando... essa placa tem sério problemas cara... alguns pegam boas placas outros pegam placas infernais que só apresentam problemas...

te aconselho a tentar trocar a tua fonte, se não funcionar, atualize a bios para versão mais recente e se mesmo assim não funcionar... aí já aconselho a trocar de placa mãe....

falou!

Boa essa Marcel Passos!!!

Clube dos PCS reiniciam com placas A7V8X-X...

__

Felipea6 faz o seguinte, tem placas A7v8x-x que dão problema de incompatibilidade com placas da Nvidia...

Se você está usando o XP usa o driver 53.03 (é o melhorzinho)....

Se você não souber onde pegar fala ai!!

Outra posta no outro tópico o serial, a bios e o chipset dessa sua placa mãe!!!

http://forum.clubedohardware.com.br/index....howtopic=174501

Se não melhorar e se tua placa estiver ma garantia, troca ela por uma A7N8X-X dando uma diferença!!!

valeu

Leandro

Compartilhar este post


Link para o post
Compartilhar em outros sites

poxa galera valeu mesmo...

mas acho q devo ter pego uma bichada mesmo...

ja tentei todos drivers de videos...

ja tentei atualizar a bios para mais nova... e dai trava o teclado no windows...

to ficando ja de saco cheio....

o negócio agora vai tentar ser vender essa e comprar uma nova...

a7n8x-x seria uma boa pedida/???

o q vocês acham???

ps - a fonte não é ela é de 450 aguenta tudo q estou usando...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por felipea6@23 ago 2004, 19:06

poxa galera valeu mesmo...

mas acho q devo ter pego uma bichada mesmo...

ja tentei todos drivers de videos...

ja tentei atualizar a bios para mais nova... e dai trava o teclado no windows...

to ficando ja de saco cheio....

o negócio agora vai tentar ser vender essa e comprar uma nova...

a7n8x-x seria uma boa pedida/???

o q vocês acham???

ps - a fonte não é ela é de 450 aguenta tudo q estou usando...

com certeza a A7N8X-X é uma boa pedida...

c quiser uma opção mais barata, sem precisar de overclock, caso não queria faze-lo, procure a ECS N2U400A... muito boa, tem dual channel (que a A7N8X-X não tem)...

outra boa opção, beem mais barata, caso você não se importe é a Pcchips M848LU... tem um review dela no Clube do Hardware, dá uma lida...

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por felipea6@23 ago 2004, 19:06

poxa galera valeu mesmo...

mas acho q devo ter pego uma bichada mesmo...

ja tentei todos drivers de videos...

ja tentei atualizar a bios para mais nova... e dai trava o teclado no windows...

to ficando ja de saco cheio....

o negócio agora vai tentar ser vender essa e comprar uma nova...

a7n8x-x seria uma boa pedida/???

o q vocês acham???

ps - a fonte não é ela é de 450 aguenta tudo q estou usando...

A A7N8X-X é muito boa, mas se você não for fazer overclock, a ECS N2U400-A também é boa opção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, já tive essa placa. Tive problemas similares ao seu. Tive travamento do teclado e mouse e reinicialização do nada. Então fiz o seguinte:

alterei as seguintes opções no setup:

- Agp performance control - desabilitei

- Agp Fast Write Control - desabilitei

- Sdram 1t Command Control - desabilitei

- Sdram Bank Interleave - desabilitei

Com isso parou de travar o teclado e o mouse e parou de reiniciar do nada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sinceramente, a melhor forma de resolver esse problema e você trocandu a sua MB ...

Pode ser a K7S8X, A7N8X-X, N2U400 ....

O importante é q não seja uma A7V8X-X !

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×