Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
felipea6

Por Favor Alguém Pode Me Ajudar?

Recommended Posts

Por favor é a minha ultima esperança alguem me ajudar...

Comprei uma asus a7v8x-x, e uma geforce 4 mx 4000... pensando que enfim eu iria conseguir jogar alguns joguinhos 3d...

beleza... instalei tudo, mas quando coloco o driver da gf4, o computador começa bootar infinitamente, testei todos os drivers possiveis e imaginaveis... e continua dando a mesma coisa...

testei todos os windows, desde 98 ate 2000, xp... atualmente esta com xp...

a placa de video funciona normalmente em outro pc...

testei tudo, desde memoria ram, no caso a minha é uma ddr 266, mas testei com uma ddr 333... eu tinha um processador duron 1.1... testei a placa com um athlon e ela parece ter funcionado, mas depois de reiniciar o pc da o mesmo problema...

atualmente estou com um sempron...

mas não consigo usar a geforce, estou tendo q deixar com uma placa agp generica da sis, porque com ela não fica reiniciando...

por favor será que alguém pode me ajudar a arrumar isso?? existe como arrumar isso??

será que se eu usar uma radeon 9200 ou qualquer uma da ati para de ficar bootando e eu conseguirei colocar para funcionar?

(atualmente minha configuração... asus atv8x, 256 ddr (266), amd sempron 2400...

alguém me ajuda por favor?? to ficando louco ja testei de tudo!!

obrigado!

Felipe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nossa cara... isso tá parecendo problema com a placa mãe.. já que foram aliminados todos os outros componentes....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por felipea6@23 ago 2004, 01:46

Comprei uma asus a7v8x-x, e uma geforce 4 mx 4000...

hum....essa dupla aí já é complicada, imagina funcionando juntas :wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa placa-mãe é um veneno!!

tenta atualizar a bios e atualizar os drivers da nvidia... c não funcionar, tente colocar um outro processador, com um XP2000+... c mesmo assim não funcionar, você deve ser um outro infeliz usuário da a7v8x-x bugada....

falou!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Infelizmente tem uma margem aí de 95% de possibilidades do problema estar na MB (disparadamente a mais problemática q eu conheçu), além di td você já fez todos os testes com outros componentes q poderiam apresentar problema.

Como eu disse, 95% de chance do problema esta na sua placa-mãe ....

:bored:

Compartilhar este post


Link para o post
Compartilhar em outros sites

ih.,outro infeliz usuario do chipset maldito da VIA,o KT400

a minha troquei por uma K7N8X-X e nunca mais tive problemas....

esse chipset é disparado o pior

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por KriegsMarine@24 ago 2004, 09:54

a minha troquei por uma K7N8X-X e nunca mais tive problemas....

K7N8X ??????????

Qi MB é essa ???

:tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por lOcAlZiN+28 ago 2004, 01:01QUOTE (lOcAlZiN @ 28 ago 2004, 01:01) KriegsMarine@24 ago 2004, 09:54

a minha troquei por uma K7N8X-X e nunca mais tive problemas....

K7N8X ??????????

Qi MB é essa ???

:tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por renatocaster+28 ago 2004, 15:01QUOTE (renatocaster @ 28 ago 2004, 15:01)
Postado Originalmente por lOcAlZiN@28 ago 2004, 01:01

KriegsMarine@24 ago 2004, 09:54

a minha troquei por uma K7N8X-X e nunca mais tive problemas....

K7N8X ??????????

Qi MB é essa ???

:tantan:

acho q ele quis dizer A7N8X

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×