Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
diego gomes

A7vl-133

Recommended Posts

Olá pessoal,

queria saber o que os amigos podem me indicar . A placa citada acima, A7VL-133, simplesmente congela depois de um tempo. Ou seja depois de um bom tempo trabalhando ~30 min ela congela. Nem no <CTRL>+<ALT>+<DEL> vai. Detalhe é que as vezes ela entra e diz que o teclado não está conectado e a porta paralela não funciona mais. Mandei 2 e-mail's a asus e ela não me respondeu, o processador é um AMD Athlon XP 1.6. E já foi trocado os seguintes ítens --> Memória, Cooler e Fonte de Alimentação. Já estou sem ideia do que fazer :wacko: Conto com a colaboração dos amigos.

Sds,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser problema de software, você já verificou se os drivers estão bem instalados ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

ESQUECI DE FALAR QUE JÁ TROQUEI E ATUALIZEI OS DRIVERS

NÃO QUERO CONDENAR A placa-mãe, SEM ANTES CONSEGUIR UM DIAGNÓSTICO MAIS CERTO

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por diego gomes@23 ago 2004, 11:01

ESQUECI DE FALAR QUE JÁ TROQUEI E ATUALIZEI OS DRIVERS

NÃO QUERO CONDENAR A placa-mãe, SEM ANTES CONSEGUIR UM DIAGNÓSTICO MAIS CERTO

Realmente pode ser a placa-mãe ou o processador.

Mas você já tentou partir para ignorância?

Formatar e reinstalar tudo..

Compartilhar este post


Link para o post
Compartilhar em outros sites

GIGANTESCA a chanci de ser a MB ...

Tive uma MB dessa á tempos atrás e apresentava os mxms problemas qi a sua ...

O teclado d vez em quando não funcionava, e a porta paralela dps de um tempu tb parou de funcionar ...

Eu trocaria a MB (e foi o q eu fiz) !!!

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×