Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Andrey Barros

Alto Fluxo de Ar prejudica os componentes ?

Recommended Posts

Pessoal, meu gabinte é basico, com fonte na parte de cima, e poucos coolers, possuo apenas um atras de 80mm, meu cpu tava chegando a 58 º graus e a placa de video na mesma faixa de temperatura, eu estou com um cooler de microondas, Idêntico a este, ele é muito forte !!, fiz um furo grande na parte frontal do gabinete e adaptei ele para jogar o ar para dentro do gabinete, ambas temperaturas(CPU e GPU) diminuiram para  48~50 º graus, porém depois de uns 4 dias deixei o pc ligado baixando um jogo na steam, e fui dormir :wiggle:, quando voltei, o monitor estava avisando que estava sem sinal, pensei que tinha apenas apagado o video, porém, nao voltou e nem queria dar video, me desesperei, fiquei louco, o pc ligava e reinicia, parecia curto de placa-mãe, desmontou tudo, limpei tudo menos a memoria, pois tinha certeza que nao estava oxidada, pois, a memoria tem 1 mês e meio de uso, e nada de funcionar, ai fui olhar melhor a memoria, percebi que ele estava bem limpa no meio dos contatos, mas as pontas las laterais dos contatos estavam muito escuras !!!! Tava tipo estava foto, so que um degradê ate o meio que estava limpa, me assustei, limpei a memoria com uma borracha e ele voltou a cor normal, e o pc funcionou perfeitamente, a minha pergunta é, o culpado foi o ventilador ?, esses dias na minha cidade chove quase que diariamente !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Andrey Barros Isso tá engraçado tenho que admitir kkkk

Bem, vamos por partes...

1- O fluxo de ar. Já que você quer criar um fluxo de ar, o que você precisa fazer é colocar um que jogue ar pra dentro, e outro ar quente pra fora. Simples assim. E não, isso não prejudica, apenas ajuda preservando a vida útil do componente.

 

2-

14 minutos atrás, Andrey Barros disse:

limpei tudo menos a memoria, pois tinha certeza que nao estava oxidada,

Você faz over na RAM?

15 minutos atrás, Andrey Barros disse:

percebi que ele estava bem limpa no meio dos contatos, mas as pontas las laterais dos contatos estavam muito escuras !!!! Tava tipo estava foto, so que um degradê ate o meio que estava limpa, me assustei, limpei a memoria com uma borracha e ele voltou a cor normal,

Limpou o slot da placa-mãe?

 

15 minutos atrás, Andrey Barros disse:

limpei a memoria com uma borracha

Não faça mais isso. A não ser que você planeje comprar outras memorias futuramente, isso estraga os contatos com o tempo a cada vez que você passa a borracaha.

16 minutos atrás, Andrey Barros disse:

o culpado foi o ventilador ?

impossível.

 

16 minutos atrás, Andrey Barros disse:

esses dias na minha cidade chove quase que diariamente !!

Talvez alguma trovoada que causou um corte na luz?

ALIÁS QUAL A SUA FONTE?????

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Andrey Barros Não é uma resposta à sua pergunta pois acho difícil ter ficado tão sujo em tão pouco tempo, mas algumas observações pertinentes:

  1.  Quando você joga ar dentro do gabinete você não joga apenas ar, você joga todas as partículas em suspensão no ar. É por isso que muitos gabinetes contam com um filtro nos fans em modo de ventilador. Imagine o que acontece quando você joga um balde de pó e umidade dentro de um gabinete aquecido e então resfriado: Essa sujeira adere aos componentes, e com maior facilidade, como manteiga em uma frigideira.

    Quando você usa fans mais potentes você joga mais ar por minuto dentro do gabinete. Isso significa que você está jogando mais sujeira no gabinete.
     
  2. Como o Follen falou acima, você também precisa tirar ar. Os exaustores são importantes, você sempre deve ter o mesmo número ou mais de fans trabalhando como exaustores.

    O que é o frio? Ausência de calor. Como você esfria algo? Removendo calor. Se você apenas jogar ar em um componente sem remover o ar já presente no lugar você está criando uma estufa. Você precisa remover o ar aquecido para que o ar fresco seja aquecido pelo componente (não pelo ar já presente) e por sua vez seja removido, transportando o calor para fora do gabinete.
Editado por Nihal
  • Curtir 1
  • Amei 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Nihal Bem, pelo que eu consegui entender, ele tem um cooler normal de 80mm na traseira, e colocou outro de microondas (nada contra uasdhlasd) na frente.

 

Concordo com o que a Nihal falou:

5 minutos atrás, Nihal disse:

você sempre deve ter o mesmo número ou mais de fans trabalhando como exaustores.

Tem mais ar frio do que ar quente no gabinete, talvez um fluxo errado @Nihal?

adicionado 4 minutos depois
18 minutos atrás, Bad Follen disse:

ALIÁS QUAL A SUA FONTE?????

Reforçando...

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, Bad Follen disse:

@Nihal Bem, pelo que eu consegui entender, ele tem um cooler normal de 80mm na traseira, e colocou outro de microondas (nada contra uasdhlasd) na frente.

 

Concordo com o que a Nihal falou:

Tem mais ar frio do que ar quente no gabinete, talvez um fluxo errado @Nihal?

 

@Bad Follen Entendi a mesma coisa, ele está jogando muito mais ar que tirando. Isso dá uma falsa sensação de segurança e pode virar quase um forninho se o gabinete ainda for daqueles bem fechados. Esse gabinete pode levar um pouco à mais para subir a temperatura, porém levará mais tempo para esfriar pois o ar quente fica circulando dentro dele.

E como é uma alteração do projeto original provavelmente não tem filtro. Mesmo se o problema atual não for causado por pó e umidade (pode ser super aquecimento ou sobrecarga) ele terá problemas com pó muito em breve. Aí verá instabilidade, super aquecimento e oxidação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Nihal Eu to mesmo é interessado na fonte desse rapaz, e a chuva ainda me preocupa além disso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Bad Follen Pois é. Tenho até uma anedota sobre raios + pó: Certa vez caiu um raio bem próximo à minha casa. Ele viajou pela rede e saiu queimando todas as placas de rede. Fora isso ele danificou levemente minha placa de vídeo, mas não a queimou.

 

O resultado é que ela ficou... sensível. Qualquer pó ou oxidação causava instabilidade. Quando a mantinha limpa ela funcionava bem. Quando começava a acumular pó ela funcionava muito mal e gerava artefatos à ponto de não se ver o que estava na tela.

 

É bom saber quando um raio afetou seus componentes pois mesmo quando sobrevivem eles podem e provavelmente terão algumas limitações.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Andrey Barros Dependendo de como você fixou essa ventoinha de micro ondas, pode ser que a vibração dela tenha causado mal contato nas memorias...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@nihal kkkkkkkkkkkkkkkkk

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

@Bad Follen é uma vs400 da corsair, todos componentes do meu pc estão novos com menos de 2 meses de uso !!

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Andrey Barros disse:

é uma vs400 da corsair,

Menos mal.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×