Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
michelangelo10

Problemas Com A Fonte

Recommended Posts

Bom é o seguinte: Tenho um pc que esta acontececndo o seguinte problema, tanto o hd quanto o drive de cd não recebem energia da fonte de alimentaçao. Ja troquei as pontas da fonte mas o problema continua. As vezes mexendo muito eles funcionam, dai pensei que fosse mal contato, então resolvi trocar de fonte para fazer um teste e para minha surpresa a outra fonte apresentou o mesmo problema sendo que a fonte com problema funcionou perfeitamente em outro pc.

Se alguem puder me ajudar agradeço. :tantan:

Ps: fontes atx

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você já testou outro HD e outro CD-ROM nesta mesma fonte?

De quantos watts é essa fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro

O cooler da fonte gira? A placa-mãe dá sinal de vida? Os leds acendem? Sem informações adicionais e que são básicas, fica difícil ajudar!

Faça um teste de start na fonte somente. Desligue todos os conectores dela e no conector que vai na placa-mãe, localize os fios verde e preto(jumpei). Se a fonte estiver normal, disparando, ela vai ligar e tensões deverão aparecer nos conectores de saida. Caso não dê partida, ou somente algumas vezes funcione, é sinal que tem problema interno.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso aconteceu comigo fazem duas semanas... achei que fosse mal contato, ou que não estivessem conectados. Mas quando fui verificar, reparei que o HD estava com a luz acesa mas não tinha tensão suficiente para iniciar, quanto ao CD-Rom, esse nem ligava. Troquei de fonte e funcionou beleza. Mas não sei o que pod estar acontecendo com o seu computador, já que as duas fontes que testou deram problemas. Mas coloca a configuração do seu PC aqui para facilitar o diagnóstico...

Compartilhar este post


Link para o post
Compartilhar em outros sites

A fonte é de 400W, a placa-mãe inicia normalmente, o drive de disquete tb recebe energia, so o hd e o drive de cd que dao problema. Ja testei em outros pcs e eles estão de boa o problema relamente é quando eu coloco nessa maquina.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caraca :wacko: hoje mexi para caramba com os cabos flat e parecia que ia dar certo pode ter algo a ver?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por michelangelo10@24 ago 2004, 08:46

A fonte é de 400W, a placa-mãe inicia normalmente, o drive de disquete tb recebe energia, so o hd e o drive de cd que dao problema. Ja testei em outros pcs e eles estão de boa o problema relamente é quando eu coloco nessa maquina.

Teste com outra fonte e veja se o mesmo acontece.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro Michelangelo10,

Se você trocou de fonte (supondo que a que você colocou no lugar da "defeituosa" era de potência igual ou superior), se você testou hd, disquete e cd-rom e tudo continua dando errado, por exclusão sobra pouca coisa para estar ruim... :looka:

Entre elas a própria placa-mãe :cry: ou as memórias. Experimente testá-las e talvez você tenha uma solução :joia: .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×