Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
DeraN

Problema Estranho

Recommended Posts

Toda vez que eu ligo o PC ele aparece aquela tela de quando a gente aperta o botap .DEL.

O problema é que ele tambem muda a hora e o mutiplicador , alem dele trabalhar a 400mhz ele trabalha a 266 MHZ. O que poderá ter causado esse defeito?

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu não sei mais se acontece-se isso comigo eu ia achar q era a bateria q tinha acabado e o setup da bios estaria reiniciando toda hora por causa disso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

beleza!??

Olha aí a memória, a bateria ou fonte. você tá perdendo setup, ,e desconfigura toda a bios.....

A bateria tb pode estar fraca..... tenta trocar.....

Ajudaria muito se você descrevesse a configuração da sua máquina...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bateria?????????????

Compartilhar este post


Link para o post
Compartilhar em outros sites

beleza!?

:Sim..... a bateria segura as informações da CMOS, se a bateria estiverf c om carga baixa Zera a BIOS.... normalmente a bateria é a pastilha de lithium, mod.. cr 2032...

Compartilhar este post


Link para o post
Compartilhar em outros sites

minha conf. é a seguinte?

Computador

Sistema operacional Microsoft Windows 98 SE

Placa mãe

Tipo de processador Intel Pentium II, 400 MHz (4 x 100)

Nome da Placa Mãe PCChips M748LMRT (1 ISA, 1 PCI, 3 DIMM, Audio, Video, LAN, Modem)

Chipset da Placa Mãe SiS 620

Memória do Sistema 93 MB (SDRAM)

Tipo de BIOS AMI (07/15/95)

Adaptador gráfico SiS 620 (2 MB)

Acelerador 3D SiS 86C306

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara verifique sua Bios, e verifique se sua bateria(aquela pastilha prata) esta com 3V, se não for isso é um problema mais serio... podendo ate ser sua placa-mãe

Compartilhar este post


Link para o post
Compartilhar em outros sites

computador velho so ser para se ter dor de cabeca :cry::cry::cry: :chateado:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×