Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
luis duarte

A7v8x-mx - Inicialização

Recommended Posts

Comprei uma placa A7V8X-MX SE para um cliente, instalei tudo sem nenhum problema, até agora o sistema está estável, porém, me surgiu uma dúvida sobre algo que 'não sei se tem como resolver.

Quando pressiono o botão power o sistema começa a ligar, leds, coolers... e em seguida desliga tudo brevemente cerca de 0.5 segundos e só então liga "para valer".

Não notei nenhum problema quanto a isto mas quero saber o que dizer caso meu cliente pergunte :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso é normal, é uma característica desse chipset e acontece com outra placa da série, a A7V266-MX... acontece sempre que a placa tem sua corrente de energia cortada, como quando, por exemplo, você desliga o micro e desliga o estabilizador... quando você liga o pc d novo ele faz esse self-test aí, para ver se tá td ok...

tá td normal, não c preocupe!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Marcel Passos@23 ago 2004, 18:32

Isso é normal, é uma característica desse chipset e acontece com outra placa da série, a A7V266-MX... acontece sempre que a placa tem sua corrente de energia cortada, como quando, por exemplo, você desliga o micro e desliga o estabilizador... quando você liga o pc d novo ele faz esse self-test aí, para ver se tá td ok...

td normal, não c preocupe!

Não preciso falar mais nada...........ta explicado aí....... :palmas:

valeu...............

Compartilhar este post


Link para o post
Compartilhar em outros sites

é só deixar o estabilizador ligado .... se isso te incomodar....

bom... mais é tudo normal fica tranquilo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pelas respostas :)

Eu já sabia que não era nenhum problema, mas, imaginei que talvez pudessemos modificar alguma coisa no setup para evitar isto.

De qualquer forma se meu cliente me perguntar (coisa que é quase certa) explicarei que é uma caracteristica do chipset ...

valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por luis duarte@24 ago 2004, 13:59

Obrigado pelas respostas :)

Eu já sabia que não era nenhum problema, mas, imaginei que talvez pudessemos modificar alguma coisa no setup para evitar isto.

De qualquer forma se meu cliente me perguntar (coisa que é quase certa) explicarei que é uma caracteristica do chipset ...

valeu...

é isso aih.. :D

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por luis duarte@24 ago 2004, 13:59

Obrigado pelas respostas :)

Eu já sabia que não era nenhum problema, mas, imaginei que talvez pudessemos modificar alguma coisa no setup para evitar isto.

De qualquer forma se meu cliente me perguntar (coisa que é quase certa) explicarei que é uma caracteristica do chipset ...

valeu...

Isso aí, acredite, eu tb já tive d dar explicações por causa disso para clientes... :tantan:

sempre disse que o cliente podia ficar tranquilo, que era um auto teste da placa e que estava tudo normal... aí ele ficava contente e voltava pro seu lugar e eu ao meu trabalho sossegado.... hehuehuehuehue :wacko:

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×