Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Slash PC

Será Q é A Placa-mãe

Recommended Posts

olá a todos!!!

pessoal, as vezes, quando eu ligo o meu pc, tipo, o cooler, ou parece até que é o hd, demora uns 4 segundos para iniciar, é como se estivesse voltando de uma hibernação.

será que é a minha ASUS A7N8X-X ou é uma característica do meu cooler

SATELITE ACRÌLICO (não sei o modelo), ou o meu HD MAXTOR 40 GB que já está indo para o saco

ajudem aí pessoal

obrigado

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei te dizer com certeza o que é, mais se demora para ligar eu arrisco que seja placa mãe ou processador, até mesmo fonte, mas tenho duvidas..........

valeu...........

Compartilhar este post


Link para o post
Compartilhar em outros sites

e aí pessoal

ontem eu fiz o seguinte:

abri o meu pc e tirei o hd, depois liguel ele sem hd, então eu percebi que o hd demora para ligar, como eu havia dito no tópico anterior, o hd demora uns 4 segundos

será q o meu hd já tá indo pro saco???

ajudem pessoal

obrigado

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Slash PC@24 ago 2004, 09:28

e aí pessoal

ontem eu fiz o seguinte:

abri o meu pc e tirei o hd, depois liguel ele sem hd, então eu percebi que o hd demora para ligar, como eu havia dito no tópico anterior, o hd demora uns 4 segundos

será q o meu hd já tá indo pro saco???

ajudem pessoal

obrigado

abraços

Pode ser que a fonte não está enviando energia suficiente para o HD, verifique.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por Slash PC@24 ago 2004, 14:11

será mesmo a fonte

Só uma coisa, quando você liga o PC, o cooler demora 4 segundos para começar a girar?

Agora, se o PC demora 4 segundos para iniciar, é perfeitamente normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×