Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  

Recommended Posts

Vou direto ao ponto...

Meu processador não quer mais trabalhar em 133/33 que é o normal e nem acima... (1666Mhz - 12.5*133/33)

Colocando em 12.5*124/41 (se não me egano) ele funciona perfeitamente, aliás, funciona muito bem em qualquer que seja abaixo de 133...

Porque será que ele não quer mais trabalhar certo? será que ele já tá idoso ? ou é algo como uma rebelião contra mim ? :P

Ah tá explicando... em 133 ele congela do nada quando entra em full... já em 124 ele vai numa boa em full no jogo por exemplo...

Bom gostaria de alguma explicação mais técnica ou qualquer um que queira ajudar em uma possivel explicação do porque ou resolução deste "defeito"

Ahh e também... no caso amigo meu disse que não pode passar de /45 que é das pcis certo... tá acho que em 41 tá bom ? não tem como travar :(

e no caso se tivesse em 44 já seria um pouco forçado ?

valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×