Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  

Recommended Posts

Vou direto ao ponto...

Meu processador não quer mais trabalhar em 133/33 que é o normal e nem acima... (1666Mhz - 12.5*133/33)

Colocando em 12.5*124/41 (se não me egano) ele funciona perfeitamente, aliás, funciona muito bem em qualquer que seja abaixo de 133...

Porque será que ele não quer mais trabalhar certo? será que ele já tá idoso ? ou é algo como uma rebelião contra mim ? :P

Ah tá explicando... em 133 ele congela do nada quando entra em full... já em 124 ele vai numa boa em full no jogo por exemplo...

Bom gostaria de alguma explicação mais técnica ou qualquer um que queira ajudar em uma possivel explicação do porque ou resolução deste "defeito"

Ahh e também... no caso amigo meu disse que não pode passar de /45 que é das pcis certo... tá acho que em 41 tá bom ? não tem como travar :(

e no caso se tivesse em 44 já seria um pouco forçado ?

valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

O seu cooler está ok?

Tenta trocar a pasta térmica.

Tá com cara de temperatura alta isso aí! :cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provalmente sua memoria está baleada

o processador não tem nada a ver com isso

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×